Jump to content

Firmware Tomato do Asus RT-N12

Rate this topic


Go to solution Solved by house,

Recommended Posts

Guest Cezary Ostrowski

Witam

Poproszę  frimware stabilnego tomato do Asusa  RT-N12 Ver. D1

i plik który zmienia na oryginalny frimware  asusa

Jak można pliki z pomocą jak wgrać i ustawienia

Pozdrawiam Czarek

 

 

Link to post
Share on other sites
  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    2

Top Posters In This Topic

  • Administrator
  • Solution

Tutaj szukasz modelu routera : http://tomato.groov.pl/?page_id=69, w kolumnie Version sprawdzasz wersję i pobierasz ją z : http://tomato.groov.pl/download/K26RT-N/ .

Wersja 116 posiada PL. 

Link to post
Share on other sites
  • Administrator

Temat zamykam jako rozwiązany.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Similar Content

    • konrad573
      By konrad573
      Witam. Mam publiczne ip, router asus rapture ac 2900. Wszystko chyba ok działa. Jest problem jedynie że upnp mimo że jest włączone to nie znajduję: Port mapowania UPnP NAT:    Nieudane [MiniUPnP (http://miniupnp.free.fr/)]. Aktualizowałem oprogramowanie, nic chyba nie ruszałem. A włączone jest upnp ,ale ponowne włączanie nic nie daję. Wcześniej było tak żę było że znalazło i adres routera był i działało. Z portami przekierowywania nie ma problemu są otwarte. Na samym modemie technicolor też upnp nie działa. Dużo wcześniej było też że na samym modemie upnp nie działało a na routerze bez problemu. A teraz nawet na routerze nie działa.
    • Piotr Krupicki
      By Piotr Krupicki
      Witam
      Mam dostawce internetu Supermedia - łącze 250Mb/s Dostarczają internet przez urządzenie Halny. Na początku prędkość po wifi była identyczna jak po kablu (router Asus RT-AC88u).
      Pewnego dnia sobie sprawdzam a tu niespodzianka, max po wifi 150-160Mb/s. Sprawdziłem na wielu urządzeniach - telefony, komputery itd....
      Zawsze używałem sieć 5Ghz, kanały miałem ustawione na Auto, sprawdziłem zagęszczenie w bloku i ustawiłem kanał na 100.
      Żadnej różnicy, oczywiście wgrywałem nowe firmware, schodziłem w dół, przywracałem do ustawień fabrycznych. Co może być tego przyczyną?
      Oczywiście Supermedia umywa ręce, zwala na infrastrukturę w domu, ale testowałem również połączenie z Asus RT-1900U, który to router mam ustawiony w imesh. I to samo cały czas.
      Co może być powodem? Nic nie dokupiłem, nic nie było zainstalowane co mogłoby powodować obniżenie transferu.
       
      Dziękuję za jakiekolwiek rekomendacje, stawiam na ISP ale migają się z winą 😞
       
    • muzykcb
      By muzykcb
      Cześć.
      Posiadam RT-AC68U z podłączonym dyskiem,
      Dwukierunkowy system IPS (ang. Intrusion Prevention System) blokuje połączenie MAC: CC:E1:7F:83:F7:41
       
      Nie mam żadnego urządzenia o takim numerze MAC, sprawdzałem wielokrotnie w logach i opcji dzierżawy DHCP – nie ma tam żadnej wzmianki o tym numerze MAC.  
       
      Pytanie czy to jest numer urządzenia zewnętrznego które przeprowadza jakieś próby włamania i jest blokowane przez IPS czy to jednak jakieś urządzenie w moim pobliżu ( np. sąsiada który próbuje się połączyć) ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.