Jump to content

Edimax 3G-6200n + modem E3272 (Cyfrowy polsat)

Rate this topic


Guest house
Go to solution Solved by Guest Mafyn,

Recommended Posts

Guest Mafyn

Witam,

nie wiem czy dobrze trafiłem, ale mam problem, w sumie to bardziej z modemem z CF niż z routerem. Chciałem pograć ze znajomymi onilne, lecz logując się do programu tworzącego wirtualną sieć lan wyskakuje błąd NAT. Z tego co sie dowiedziałem jest to jakiś problem z przekierowaniem portów. W routerze porty odblokowałem, lecz nic to nie dało. Dodatkowo próbowałem bezpośrednio podłączyć modem do kompa - problem ten sam. Napisałem maila do Cyfrowego Polsatu, lecz bez odzewu. Wie ktoś może, czy da sie to w ogóle jakoś odblokować? W załączniku screen błędu.

Pozdrawiam

post-235-0-54687800-1406982220_thumb.jpg

Link to post
Share on other sites
  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    3

Popular Days

Top Posters In This Topic

  • Administrator

Podwójny nat jest problemem. NAT masz na routerze i na modemie USB z polsatu.

Link to post
Share on other sites
  • Administrator

Niestety nie :)

Link to post
Share on other sites
  • Solution
Guest Mafyn

No to wałek. Dziwne jest to, że dawniej bez problemu grałem, dopiero po zmianie modemu na LTE ten problem sie pojawił. No ale skoro inaczej sie nie da.. Dziękuję bardzo za odpowiedź :)

Link to post
Share on other sites
  • Administrator

dopiero po zmianie modemu na LTE ten problem sie pojawił

i właśnie to jest przyczyną :) temat zamykam jako rozwiązany.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.