Jump to content
  • Similar Content

    • jacekb1
      By jacekb1
      Witajcie,
      Planuje wymianę mojego juz przestarzałego AC68U na coś nowszego co podoła nowym wyzwaniom.
       
      Wybór padł na UDM-Base. W pracy mam UDMP i sprawuje się super (oprócz problemów wieku dziecięcego).
      @house Miales, daj jakies info czy warto. Mieszkanie 58m2, najdalszy odbiorca ok 12 m przez dwie ściany 60cm z cegly (koszmar).
      Jak trzeba będzie dołożę UAP Lite / LR.
       
      Co chce uzyskac ? Lepiej niz to:

    • Guest house
      By Guest house
      Podpiąłem pod USB dysk 6TB Seagate Backup Plus do routera Asus DSL AC68u, wszystko (AiCloud, FTP, Samby, mapowanie dysku w Windzie, DLNA na TV i inne gady, sorki nie znam się) działało do czasu kiedy nie użyłem opcji sprawdzenia dysku
      i wyskoczyły błędy na dysku. No to oczywiście format dysku (przez router) i dysk się wykrzaczył. Cały dzień grzebania ponowny format (NTFS, GPT) podpinam i znowu błędy. Odszukałem tablicę kompatybilnych
      dysków z routerem i wychodzi, że obsługuje dyski do 4TB, (przy czym jest dopisek "read only" lub "write only" tzn że samego NTFS nie obsługuje czy co?). Obecnie robię test partycji dysku programem zewnętrznym po podpięciu do lapka, który już 
      leci parę godzin. Zanim znowu coś spier... mam pytania:
      1. Czy podzielić dysk na mniejsze partycje ?
      2. Czy wyświetlane przez router błędy dysku mogą wynikać z braku obsługi, czy faktycznie mam uwalony dysk?
       
      Pozdrawiam serdecznie, jeżeli coś przedstawiam niefachowo to sorki.
      Artur
       
       


    • Guest house
      By Guest house
      Witam
       
      Mam pytanko odnośnie modelu jak w temacie. Mam dwie kondygnacje w domu, ok 350 m2 i wszędzie podłogówkę (maty aluminiowe itp). Juz wiem, że niestety router się nie przebije ( miałem nadzieję, że w tej cenie to cud się wydarzy ) i teraz pytanie. Jak to ogarnąć, żeby nie ciągnąć kabla? Nie bardzo jest jak to zamaskowac . Wcześniej wyglądało to tak, że dostawcę Internetu mam podłączonego pod switch, od switcha idzie w 4 kierunkach do dekodera oraz jeden do routera TP-link wr743nd (biuro) potem na korytarzu to link re200 i na dole tp-link re210. Na górze było dobrze. Na dole podejrzewam pojawiał się problem od nadmiaru odbiorców  (tv, 2 kompy plus telefony). Przyznam, że mialem nadzieje, ze Asus mnie wybawi z opresji, ale niestety nie, sygnał na dole jest za słaby. Jakieś pomysły? Tylko błagam,w języku polskim.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.