Jump to content

R7000 Kilka pytań


Guest house

Recommended Posts

Jako że stałem się od dwóch dni posiadaczem owego routera, mam już parę pytań (prawdopodobnie lamowate  :dummy1:  )

Co do samego routera - zasięg lepszy niż posiadany RT-N16, transfery WiFi nieco lepsze (karta w lapku "n" dual band Broadcom) o powiedzmy 10-20%.

 

1. Beamforming+  działa po prostu i nie trzeba nic konfigurować w routerze ?

2. Nie widzę ustawiania na "sztywno" albo 20MHz lub 40MHz (tylko automatycznie) .

3. 5GHz też ma tylko 20 lub 40MHz - nie ma 80MHz ?

4. W zaawansowanych jest "Funkcja wzmacniania sygnału bezprzewodowego", ale jak chce uruchomić, to wyskakuje info że nie działa z żadnym systemem szyfrowania i przekierowywuje do ustawień WiFi - tzn że właściwie ta opcja jest nie do wykorzystania, czy może służy do czegoś innego ?

5. Zmieniałem oryginalny MAC adres routera na MAC poprzedniego RT-N16 (tak identyfikuje mnie mój dostawca internetu) , jednak w róznych opcjach routera pojawia się oryginalny MAC - czy to może w czymś kolidować ? Może lepiej zgłosić na wszelki wypadek do BeskidMedia że mam inny MAC adres ?

6. Zmieniłem region na Australia, aby korzystać z kanałów wyższych na 5GHz - są jakieś preferencje co do kanałów (niższe czy wyższe) , które łatwiej przechodzą przez ściany żelbetonowe?

7. Są jakieś defaultowe ustawienia, które należałoby od razu pozmieniać dla lepszego WiFi ?

 

A tak BTW - witam wszystkich i od razu przepraszam za moja lamowatość ...  ;-)

 

O.T.

kurdekurde ... proszę admina o dodanie do tytułu topica że chodzi o R7000 :D
Link to comment
Share on other sites

  • Replies 14
  • Created
  • Last Reply
  • Administrator

O.T.

Jako że stałem się od dwóch dni posiadaczem owego routera, mam już parę pytań ...

 

Jakiego routera ? Jakie pytania ... ? 

@emer Postaraj się zapoznać z regulaminem

You do not have the required permissions to view links attached to this post.

 

Popraw tytuł i sprecyzuj wątek w innym wypadu leci do kosza  ...

 

Nie ma jako takiej reguły na poprawne ustawienia wifi Trzeba samemu testować ... Kanały sprawdzać i wybierać te nie zawalone Do tego dobra jest apka na androida wifimonitor która pokaże które kanały masz wolne Potrafi też pokazać jaki masz nois dla kanału Reszta sama w praniu wychodzi.

 

 

Witamy na forum :handshake:

Link to comment
Share on other sites

O.T.

przepraaaszam - juz poprawiłem i poprosiłem o dodanie do topica ze chodzi o R7000 ...

 

Używam inSSidera i wiem jak hyhy wygląda mój eter - zawalony ok 15-20 sieci na 2.4GHz i pusto na 5GHz.

Wiem że trzeba po prostu potestować, ale może w ustawieniach konfiguracyjnych routera trzeba zwrócić uwagę na jakąś opcję i zmienić.

Link to comment
Share on other sites

  • Administrator

@emer 
 

7. Są jakieś defaultowe ustawienia, które należałoby od razu pozmieniać dla lepszego WiFi ?

aktualizacja FW :

http://openitforum.pl/files/file/12-/


 

1. Beamforming+  działa po prostu i nie trzeba nic konfigurować w routerze ?

nie trzeba ale karta musi to wspierać.
 

3. 5GHz też ma tylko 20 lub 40MHz - nie ma 80MHz ?

jest jak włączysz 5GHZ na AC1300.
 

4. W zaawansowanych jest "Funkcja wzmacniania sygnału bezprzewodowego", ale jak chce uruchomić, to wyskakuje info że nie działa z żadnym systemem szyfrowania i przekierowywuje do ustawień WiFi

ta funkcja odbiera istniejący sygnał WiFi i rozsyła go dalej. to jest nic innego jak : 

You do not have the required permissions to view links attached to this post.

 

jednak w róznych opcjach routera pojawia się oryginalny MAC - czy to może w czymś kolidować ?

nie, na WANie będzie ten wskazany.
 

są jakieś preferencje co do kanałów (niższe czy wyższe) , które łatwiej przechodzą przez ściany żelbetonowe?

z tego co pamiętam FW wspomina o kanałach powyżej 100 do "uzyskania najlepszej wydajności"
 

7. Są jakieś defaultowe ustawienia, które należałoby od razu pozmieniać dla lepszego WiFi ?

sam sobie odpowiedziałeś :

Wiem że trzeba po prostu potestować,

:D

O.T.
sam możesz zmienić tytuł tematu :) jest udostępniona opcja dla Twojej grupy :)
Link to comment
Share on other sites

FW uaktualniłem, nim cokolwiek ustawiałem ;)

 

Karta musi wspierać Beamforming+ ... ale  ja nie spotkałem się w opisach z żadnych kart WLan (half mini PCi) żeby cos było wspomniane o wspieraaniu Beamforming - a która karta wspiera tą technologię ?

 

Czyli jak zostosuje kartę AC, to router ... "wyczuje" to i zastosuje 80MHz ?! Bo w ustawieniach WiFi nie widzę załączania/wyłączania AC ...

 

Używam WPA2-AES - ale jak pisałem wyżej "nie działa z żadnym systemem szyfrowania", bo info wymienia praktycznie wszystkie od WEP po WPA2 PSK AES PKIP , gdy kliknę że chcę załączyć "Funkcja wzmacniania sygnału bezprzewodowego"

 

edit - chciałem jakos wkleić mój eter z inSSidera - nie da wkleić się obrazka w post ?

Link to comment
Share on other sites

  • Administrator
ale  ja nie spotkałem się w opisach z żadnych kart WLan (half mini PCi) żeby cos było wspomniane o wspieraaniu Beamforming - a która karta wspiera tą technologię ?

bo to określa standard IEEE 802.11 :

You do not have the required permissions to view links attached to this post.

 

Czyli jak zostosuje kartę AC, to router ... "wyczuje" to i zastosuje 80MHz ?!

tak, szerokość kanału 80MHz jest niedostępna dla kart 802.11n

 

Bo w ustawieniach WiFi nie widzę załączania/wyłączania AC ...

jest na pewno, 2,4GHz jest N600 a AC1300. Chyba określa to "Tryb" pracy pasma- nie mam R7000 więc nie sprawdzę.

 

edit - chciałem jakos wkleić mój eter z inSSidera - nie da wkleić się obrazka w post ?

dlaczego się nie da ? poczytaj : 

You do not have the required permissions to view links attached to this post.

Link to comment
Share on other sites

hmm ... nic nie doczytałem się o wspieraniu czy cokolwiek o "Beamformingu" w określeniach standardu  IEEE 802.11 ...

 

owszem, jest określanie "trybu" w przypadku 2.4GHz -> do 54Mb/s, do 289Mb/s, do 600Mb/s, a w przypadku 5GHz -> do 289Mb/s, do 600Mb/s, do 1300Mb/s.

Czyli nie mając karty AC (jeszcze nie), nie ma sensu wręcz (bo chyba nie przeszkadza) włączać w przypadku 5GHz trybu 1300Mb/s.

 

Mój zasieciony eter :

You do not have the required permissions to view the images attached to this post.

Link to comment
Share on other sites

  • Administrator

Czyli nie mając karty AC (jeszcze nie), nie ma sensu wręcz (bo chyba nie przeszkadza) włączać w przypadku 5GHz trybu 1300Mb/s.

nie przeszkadza, i tak karta będzie działać na tyle na ile jej specyfikacja i "fabryka" pozwala :) 

Link to comment
Share on other sites

zestrojenie kanału do jednego, nie poprawiło by całości ?

 

 

Zmieniałem oryginalny MAC adres routera na MAC poprzedniego RT-N16 (tak identyfikuje mnie mój dostawca internetu) , jednak w róznych opcjach routera pojawia się oryginalny MAC - czy to może w czymś kolidować ? Może lepiej zgłosić na wszelki wypadek do BeskidMedia że mam inny MAC adres ?

 

nic nie zgłaszaj, ja mam taką sama formę autentykacji, jak bym za każdym ruterem tam dzwonił, po roku by sami zerwali ze mną umowę...za zawracanie du**y .. :lol:

Link to comment
Share on other sites

a na 5GHz chyba nie ma sensu bo pusto ;)

to akurat nie ma znaczenia czy pusto, ale poczekajmy aż kupisz kartę AC ...  wrócimy do tematu ..pewnie transferów.  :)

Link to comment
Share on other sites

  • 1 month later...

może komu się przyda komu - natrafiłem w necie na stronkę, gdzie są wyszczególnione sprawdzone HD kompatybilne/pracujące z routerami Netgear , m.inn z R7000

You do not have the required permissions to view links attached to this post.

Link to comment
Share on other sites

  • Administrator

Skromna ta lista :-) co oczywiście nie oznacza ze inne dyski nie będą działać :-)

tapniete z telefonu.

Link to comment
Share on other sites

Pozwolę sobie zacytować schibby'ego (bez Jego pozwolenia , ale ...) :

Status wsparcia Tomato dla Netgeara R7000:
- flashowanie przez www działa
- wifi (oba pasma) działa
- USB działa (w trakcie testów jest sterownik ufsd)
- flash bezpośrednio z ofw za pośrednictwem pliku initial
TO DO:
- obsluga diód i przycisków
 
Przed wydaniem obrazu pojawi się filmik na YT pokazujący jak wgrać tomato z ofw, jak ustawić tomato by wifi i reszta dobrze działało po flashu oraz jak ew wrócić do OFW. Postaram się wszystko przygotować tak by wszystkie operacje wykonywało się przez GUI bez użycia kabelka serwisowego.

 

 

 
Link to comment
Share on other sites

  • Administrator

bardzo dobra wiadomość :-) dla użytkowników r7000 :-) bardziej ciekawy jestem jak dane funkcje działają a nie czy działają. Mam dostęp do R7000 więc jak tylko tomato zostanie wydane na ten model sprawdzę jak działa z DW1550 :)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Similar Content

    • Guest house
      By Guest house
      @house
      Wg Twojej stopki masz teraz RT2600ac, czy po prostu aktualnie testujesz go ?
      Wymiana R7000 na wspomniany, to duży krok do przodu ? Mam mieć net 800/80 Mb/s od kwietnia, czy po WiFi i z karta w lapku AzureWave AW-CE123H na Broadcom BCM4352 - da mi wieksze prędkości ?
      Aktualnie mam 300Mb/s i osiagam po WiFi wg speedtest.net średnio 320Mb/s ...
    • Guest house
      By Guest house
      Zaciekawiony
      https://openlinksys.info/forum/viewthread.php?thread_id=11624&rowstart=9060#post_133058 tomato by @shibby dla Netgear R7000 postanowiłem sprawdzić, czy rzeczywiście pojawienie się tego alternatywnego FW spowoduje wzrost wydajności i funkcjonalności tego modelu. Autor opublikował specjalny "video tutorial" jak wgrać to oprogramowanie do urządzenia. FW oczywiście działać-działa i sprawuje się dość poprawnie ale niestety boryka się jeszcze z bolączkami wieku dziecięcego. Na początek filmik o wgrywaniu i o tym jak nie powinno się tego robić :
      czyli generalnie unikać opcji "after flashing, erase all data in NVRAM memory" gdyż znikną nie dość, że opcje do konfiguracji WiFi to będą one całkowicie niewidoczne z poziomu webgui. Wyczyszczenie NVRAM nawet po poprawnym wgraniu bez zaznaczania powyższej opcji również spowoduje taki sam efekt. Po wykonaniu powyższych operacji i podstawowej konfiguracji można cieszyć się "wolnością" opcji i funkcji.
      Tomato Firmware 1.28.0000 -118 K26ARM USB AIO-64K.: Tomato v1.28.0000 -118 K26ARM USB AIO-64K ======================================================== Welcome to the Netgear R7000 [TomatoUSB] Uptime: 01:38:47 up 38 min Load average: 0.39, 0.46, 0.42 Mem usage: 16.3% (used 40.77 of 249.60 MB) WAN : 0.0.0.0/0 @ * LAN : 192.168.1.1/24 @ DHCP: 192.168.1.0 - 192.168.1.0 WL0 : R7000_tomato_2G @ channel: SG9 @ * WL1 : R7000_tomato_5G @ channel: SG36 @ * ======================================================== Skonfigurowałem więc interfejsy radiowe, ustawiłem zabezpieczenia sieci, łączę się ... i pierwszy zonk - serwer dhcp nie przydziela adresów:

      po ustawieniu zakresu adresów parametry połączenia wyglądały następująco:


      Niestety diody na przednim panelu urządzenia nie wskazują niczego, poza statusem portów LAN i POWER wiec na start tomato działa w Stealth Mode:

      W dalszym działaniu okazało się, że nie działa Web Monitor:

      -Bandwidth monitor wykresy interfejsu WAN pokazuje nie w tym miejscu gdzie trzeba i porównując wykres na Synology który ten transfer generowało - pokazuje totalne głupoty różnica w tym narzędziu wynosi około 30/40% realnego transferu:

      -IPTraffic nie pokazuje kompletnie nic (w ogóle nie działa):

      To są właściwie najważniejsze przypadłości wieku dziecięcego o których wspomniałem wcześniej do których można dodać jedynie nie działające 40MHz szerokości pasma 2,4GHz pomimo wielu prób "pstrykania" opcjami w tomato, włącznie z magicznym ustawieniem "singapore" jako lokalizacji w zaawansowanych opcjach interfejsu. Muszę dodać, że 80MHz w 5GHz działa poprawnie (przynajmniej tak pokazuje interfejs tomato).
      USB 3.0 Na początku sprawdziłem wydajność portu USB 3.0 - do R7000 podłączyłem dysk WD MyPassport 1TB USB 3.0 sformatowany w systemie plików NTFS.
      Odczyt SMB/CIFS (kabel / WiFi) :
      Zapis SMB/CIFS (kabel / WiFi) :
      Zapis SMB/CIFS (odczyt / zapis - EXT4):
      NAS performance tester 1.7
      połączenie kablowe - system plików NTFS NAS performance tester 1.7 Running warmup... Running a 400MB file write on \\Rt-c404153ddad2\wd 5 times... Iteration 1: 15,72 MB/sec Iteration 2: 16,03 MB/sec Iteration 3: 16,33 MB/sec Iteration 4: 16,59 MB/sec Iteration 5: 17,49 MB/sec ----------------------------- Average (W): 16,43 MB/sec ----------------------------- Running a 400MB file read on \\Rt-c404153ddad2\wd 5 times... Iteration 1: 38,32 MB/sec Iteration 2: 37,26 MB/sec Iteration 3: 38,09 MB/sec Iteration 4: 38,15 MB/sec Iteration 5: 37,87 MB/sec ----------------------------- Average (R): 37,94 MB/sec ----------------------------- połączenie kablowe - system plików EXT4 NAS performance tester 1.7 Running warmup... Running a 800MB file write on \\Rt-c404153ddad2\wd 5 times... Iteration 1: 31,21 MB/sec Iteration 2: 33,00 MB/sec Iteration 3: 32,67 MB/sec Iteration 4: 33,02 MB/sec Iteration 5: 31,97 MB/sec ----------------------------- Average (W): 32,37 MB/sec ----------------------------- Running a 800MB file read on \\Rt-c404153ddad2\wd 5 times... Iteration 1: 36,42 MB/sec Iteration 2: 37,15 MB/sec Iteration 3: 35,85 MB/sec Iteration 4: 36,32 MB/sec Iteration 5: 35,05 MB/sec ----------------------------- Average (R): 36,16 MB/sec ----------------------------- połączenie bezprzewodowe - system plików NTFS NAS performance tester 1.7 Running warmup... Running a 400MB file write on \\Rt-c404153ddad2\wd 5 times... Iteration 1: 12,62 MB/sec Iteration 2: 13,77 MB/sec Iteration 3: 12,56 MB/sec Iteration 4: 13,02 MB/sec Iteration 5: 13,71 MB/sec ----------------------------- Average (W): 13,14 MB/sec ----------------------------- Running a 400MB file read on \\Rt-c404153ddad2\wd 5 times... Iteration 1: 24,71 MB/sec Iteration 2: 26,18 MB/sec Iteration 3: 26,18 MB/sec Iteration 4: 26,95 MB/sec Iteration 5: 26,20 MB/sec ----------------------------- Average (R): 26,04 MB/sec ----------------------------- Reasumując - wyniki odczytu są dość dobre ale zapis totalnie leży i kwiczy Co prawda użycie dysku sformatowanego w systemie EXT4 jest w stanie zbliżyć się wartościami zapisu do OFW ale w kwestii NTFS jednak jest dużo do zrobienia. Drugą zagadką jest zapis na dysku NTFS poprzez WiFi który był wyższy niż przez kabel - myślałem, że pomyliłem screenshoty - ale sprawdzając wyszło dokładnie tak samo
      Po sprawdzeniu jak karta DELL DW1550 działa wraz R7000 na fabrycznym firmware (LINK) mogłem sprawdzić jak takie rozwiązanie sprawdza się z alternatywnym FW. Testy przeprowadziłem na Tomato build 118:
      Router został ustawiony w centralnym miejscu mojego domu, na wysokości ok 2 metrów. Transmisja bezprzewodowa nawiązywana była z lokalizacji oddalonej o 6 metrów z jedną ścianą jako przeszkodą po drodze. Klientem był laptop XNOTE P150SM wraz z kartą DELL DW1550. Każdy pomiar przeprowadziłem trzykrotnie a prezentowany wynik jest najczęściej uzyskanym podczas tej procedury. Test polegał na przekopiowaniu dużego pliku z serwera Synology DS713+ oraz ponownym wgraniu go do lokalizacji źródłowej.
      Pasmo 2,4 GHz:  Pasmo 2,4 GHz - odległość 6 metrów przez 1 ścianę: bin/iperf.exe -c 192.168.1.5 -P 1 -i 1 -p 5001 -f m -t 10 ------------------------------------------------------------ Client connecting to 192.168.1.5, TCP port 5001 TCP window size: 0.06 MByte (default) ------------------------------------------------------------ [188] local 192.168.1.2 port 51036 connected with 192.168.1.5 port 5001 [ ID] Interval Transfer Bandwidth [188] 0.0- 1.0 sec 6.05 MBytes 50.8 Mbits/sec [188] 1.0- 2.0 sec 1.66 MBytes 14.0 Mbits/sec [188] 2.0- 3.0 sec 2.88 MBytes 24.1 Mbits/sec [188] 3.0- 4.0 sec 2.00 MBytes 16.8 Mbits/sec [188] 4.0- 5.0 sec 2.71 MBytes 22.7 Mbits/sec [188] 5.0- 6.0 sec 3.60 MBytes 30.2 Mbits/sec [188] 6.0- 7.0 sec 3.48 MBytes 29.2 Mbits/sec [188] 7.0- 8.0 sec 2.11 MBytes 17.7 Mbits/sec [188] 8.0- 9.0 sec 1.98 MBytes 16.6 Mbits/sec [188] 9.0-10.0 sec 4.38 MBytes 36.7 Mbits/sec [188] 0.0-10.1 sec 30.9 MBytes 25.7 Mbits/sec Done.
      Pobieranie / Wysyłanie :

      Pasmo 5 GHz: Pasmo 5 GHz - odległość 6 metrów przez 1 ścianę: bin/iperf.exe -c 192.168.1.5 -P 1 -i 1 -p 5001 -f m -t 10 ------------------------------------------------------------ Client connecting to 192.168.1.5, TCP port 5001 TCP window size: 0.06 MByte (default) ------------------------------------------------------------ [188] local 192.168.1.2 port 50052 connected with 192.168.1.5 port 5001 [ ID] Interval Transfer Bandwidth [188] 0.0- 1.0 sec 42.3 MBytes 355 Mbits/sec [188] 1.0- 2.0 sec 43.5 MBytes 365 Mbits/sec [188] 2.0- 3.0 sec 43.9 MBytes 369 Mbits/sec [188] 3.0- 4.0 sec 44.8 MBytes 376 Mbits/sec [188] 4.0- 5.0 sec 39.3 MBytes 330 Mbits/sec [188] 5.0- 6.0 sec 41.5 MBytes 348 Mbits/sec [188] 6.0- 7.0 sec 40.7 MBytes 342 Mbits/sec [188] 7.0- 8.0 sec 44.3 MBytes 372 Mbits/sec [188] 8.0- 9.0 sec 44.6 MBytes 374 Mbits/sec [188] 9.0-10.0 sec 45.0 MBytes 377 Mbits/sec [188] 0.0-10.0 sec 430 MBytes 360 Mbits/sec Done.
      Pobieranie / Wysyłanie :

      Wyniki poddaję Waszej ocenie. Raz na kilkanaście transferów udało mi się osiągnąć stabilne 60MB/s z paśmie 5GHz po czym transfer spadał o połowę. Zagadką był wykres jperf który wyszedł nieznacznie lepiej niż na fabrycznym FW po czym transfer pliku z NAS'a wypadł słabo. Nie pomogły restarty routera, zmiany kanału, dłubanie w zaawansowanych opcjach, magiczna lokalizacja z singapuru i parzenie zielonej herbaty Tak poważnie to podczas całej zabawy z tomato tęskniłem za moim stabilnym połączeniem na RT-AC68 z OFW Na chwilę obecną R7000 działa sobie w moim domu jako AP i czeka na następne wydania tomato:

      Sprawdziłem również procedurę powrotu do Netgear Genie dostarczanej przez producenta sprzętu a zaprezentowaną przez autora. Wszystko działa poprawnie, a po skończonej operacji trzeba użyć guzika reset z tyłu routera gdyż żadne standardowe dane do logowania typu admin/admin, admin/password, root/coś tam innego - nie działają:

      Tomato Firmware 1.28.0000 -119 K26ARM USB AIO-64K.: #13 post w tym temacie : http://openitforum.pl/forums/topic/555-tomato-arm-na-netgear-r7000/?do=findComment&comment=4371
      Jak widać w TomatoAnon database z dnia na dzień pozycji "R7000" przybywa więc zwiększa się rzesza użytkowników którzy będą zgłaszać błędy i oprogramowanie będzie się rozwijać. Powyższe dane i informacje są wyłącznie moją subiektywną oceną, gdyż osobiście raczej określam się jako sceptyka takich rozwiązań. Doceniam wkład, zaangażowanie i umiejętności kolegi @shibby, aczkolwiek coraz bardziej wygląda to moim zdaniem na sztukę dla sztuki. Nie posiadam takiej wiedzy jak kolega więc specjalnie stawiam się w pozycji przeciętnego Kowalskiego - "dzień dobry - robię tak i chcę tak - co z tego wyjdzie ?"
      Oczywiście zdaję sobie sprawę również z tego jak oprogramowanie jest tworzone, gdybam jedynie jak jest testowane i oczywiście wiem, że mogę być jedynym który ma takie doświadczenia. Skoro nikt inny nic takiego nie zgłasza to wychodzi na to, że szerzę herezję "Ktoś-gdzieś" napisał że o alternatywnych FW można pisać albo dobrze, albo w ogóle. Mam nadzieję że można również i subiektywnie Niedawno dostałem na PW argument, że wydanie tomato na ten model pomoże firmie Netgear w sprzedaży. Czymś takim ? Nie sądzę. Tak, na modelu WNR3500L/V2 było to bardzo dobre posunięcie gdyż został zaprojektowany aby wspierać takie rozwiązania. Ale z perspektywy czasu było to dość dawno
    • podtor
      By podtor
      Cześć, potrzebuję Waszej fachowej pomocy z routerem Netgear R8000. Podczas uruchamiania routera w konsoli TTL pokazuje zamiast tekstu tylko 0x0E 0x0E 0x0E przez 80% czasu, pod koniec uruchamiania (które trwa z 5 minut) wyrzuca trochę tekstu na konsole
       
      console [ttyS0] enabled, bootconsole disabled serial8250.0: ttyS1 at MMIO 0x18000400 (irq = 117) is a 16550 brd: module loaded loop: module loaded pflash: found no supported devices bcmsflash: found no supported devices Boot partition size = 524288(0x80000) lookup_nflash_rootfs_offset: offset = 0x200000 nflash: squash filesystem with lzma found at block 29 Creating 5 MTD partitions on "nflash": 0x000000000000-0x000000080000 : "boot" 0x000000080000-0x000000200000 : "nvram" 0x000000200000-0x000004200000 : "linux" 0x0000003b4dbc-0x000004000000 : "rootfs" 0x000002200000-0x000002240000 : "board_data" PPP generic driver version 2.4.2 PPP MPPE Compression module registered NET: Registered protocol family 24 PPTP driver version 0.8.5 ...  
      i mam dostęp do routera ale router jest w jakiś dziwnym trybie czyli działa tylko w konsoli TTL.
      Macie jakiś pomysł o co tu chodzi i jak go przywrócić do normalnej pracy?
       
       
       
       
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.