Jump to content

router asus rapture upnp nie działa

Rate this topic


konrad573
Go to solution Solved by konrad573,

Recommended Posts

konrad573


Witam. Mam publiczne ip, router asus rapture ac 2900. Wszystko chyba ok działa. Jest problem jedynie że upnp mimo że jest włączone to nie znajduję: Port mapowania UPnP NAT:    Nieudane [MiniUPnP (http://miniupnp.free.fr/)]. Aktualizowałem oprogramowanie, nic chyba nie ruszałem. A włączone jest upnp ,ale ponowne włączanie nic nie daję. Wcześniej było tak żę było że znalazło i adres routera był i działało. Z portami przekierowywania nie ma problemu są otwarte. Na samym modemie technicolor też upnp nie działa. Dużo wcześniej było też że na samym modemie upnp nie działało a na routerze bez problemu. A teraz nawet na routerze nie działa.

Link to post
Share on other sites
  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • konrad573

    6

  • house

    4

  • muzykcb

    1

Top Posters In This Topic

Posted Images

konrad573

Spadł mi strasznie prędkośc uploadu. Pobierania jest normalnie 600 mb/s ale uploadu tylko 20 mb/s tragedia a było kiedyś 80 mb/s tego przesyłu.

2020-05-07.png

Zrzut ekranu (47).png

Link to post
Share on other sites
  • Administrator
house

ping też masz jakiś taki nie za krótki 😕 

Link to post
Share on other sites
  • Administrator
house

Możesz wrócić do poprzedniej wersji i sprawdzić... 

Link to post
Share on other sites
  • Administrator
house

tak zakładam, ale jaki efekt ?

Link to post
Share on other sites
konrad573

Może i aktulizacja bo przedtem myśle że ok było. A Da się sprawdzić jakoś czy upnp działa? Bo ja sprawdzam na Bitcomet ale z tym to niekoniecznie jest wiarygodne.

Link to post
Share on other sites
konrad573
Posted (edited)

Był pan technik z multimedii. Internet już dobrze działa i pobieranie i upload. A co do trybu mostka to niby zależy od tego jaką mam umowie jeżeli bez funkcji wifi to jest tryb mostka a jak z to nie ma. Sprawdziłem w umowie i nie mam chyba tej usługi z wifi. Modema wifi ale nie jest włączone te wifi. Porty TCP/UDPD działają więc pewnie jest tryb mostka. Co mnie dziwi bo prędkości po wifi nie są takie jak możliwości routera :(.  Upnp nadal nie działa.

Jednak super działa 😄 !. Przywróciłem ustawienia Fabrycznie i działa bez problemu.

EDIT: Poustawiałem. I patrze nie no! Znowu trzeba resetować. Dziwne a wcześniej miałem tak że działało jednocześnie porty na wifii w laptopy i było upnp na komputerze. dziwne. A teraz nie mogę zrobić żeby działało wszystko tak jak chcem. Bo było tak że po przełączeniu na HTPPS w apce to zaczeło działać porty na wifi i działało jednocześnie upnp na komputerze przez lan. A teraz jak poustawiam to no nie wiem upnp znowu przestaje działać.

Edited by konrad573
Link to post
Share on other sites
  • Administrator
house

Temat został zamknięty jako rozwiązany.

Jeśli się z tym nie zgadzasz, zgłoś ten post, a moderator lub administrator rozpatrzy Twoje zgłoszenie.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Similar Content

    • konrad573
      By konrad573
      Witamj jest problem. Przepraszam że kolejny i kolejny temat. Nie mogę se poradzić. Mam internet multimedie na początku było ok a szczególnie jak był sam modem od nich technnicolor. Był technik to powiedział że tryb mostka jest włączony w zależności od jakiej mam umowy, że jeżeli mam bez usługi wifi w umowie to jest tryb mostka od początku włączony. A jak był montarz tego internetu to miałem pamiętam chyba ten router już i nie podłączył mi routera tylko sam modem do komputera kablem ethernet i konfigurował sieć wif(innny technik, ten co montował.) W umowie nie piszę nic że mam usługe z wifi. Porty działają jak trzeba. Problem jest Taki że od jakiegoś czasu Internet co ileś zrywa i piszę rozłączono lub nie znaleziono adresu dhcp twojego dostawcy. Mam dynamiczne ip z puli publicznej. Myślę że router nie może znaleźć ip w momencie zmiany. Resetowałem, przywracałem początkowe ustawienia a nawet wgrywałem na nowo firmware(oprogramowanie).
    • Rainman
      By Rainman
      Witam
      Chciałbym prosić o pomoc w wyborze routera do 500 max 650zł.
      Aktualnie posiadam już dość wysłużony RT-N66U, który delikatnie mówiąc nie domaga.
      Obecnie Router ogarnia około dziesięć urządzeń na powierzchni 70m^2 w bloku z wielkiej płyty takich jak:
      RJ45 -  TV, Konsola, HTPC i NAS na mailnce. 
      Wifi – 5GHz – trzy smartphony, tablet, laptop (głównie gry sieciowe)
      WiFi - 2,4 GHz – drukarka, oraz w (izolowanej) sieci gościnnej odkurzacz.
      Z drugiej strony znajduje się router UPC - aktualny pakiet 150Mbps (w niedalekiej przyszłości 300Mbps lub 500Mbps)
      W tym budżecie znalazłem RT-AC85P , RT-AC68U, R7000. Teraz pytanie, który z nich będzie najbardziej wydajny i z dłuższym wsparciem? 
       
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.