Jump to content

Asus rapture ac2900 problem z 5g (naprawiony) [Opinia]

Rate this topic


konrad573

Recommended Posts

konrad573

Witam przyszedł do mnie dzisiaj router. Jest problem 5G wifi nie działa. A działa tylko 2.4 G i ma prędkość spada aż do 40 mb/s tylko :(.Maks było 99 mb/s. Testuję w tym samym pomieszczeniu. Jest to karta wifi w laptopie intel ac8265.

Połączyło teraz ale zadziałało tylko na paśmie 20hz i prędkość 99 mb/s tylko w tym samym pomieszczeniu na 5G. Ratunku !.

Jednak już dobrze działą. 500 mb/s chwilowo pokazało w tym samym pomieszczeniu końcowy wynik 420 mb/s. Za 3 ścianami 10m 330 mb/s. Nie jest źle. Szkoda że nie da rady osiągnąć lepszej prędkości na tej odległości :(. 

Okej. Gry sieciowe działają i to bez konfiruacji od razu na wifi i po kablu. Jednocześnie nawet chyba może być otwarty port dla gry for honor na pc i laptopie i idzie razem grać sieciowo z kolegą. Co było nie możliwe na poprzednim routerze bo tylko na 1 urządzeniu w tym samym czasie był otwarty port NAT. Super :D. I nawet port upnp działa a nie działał na tamtym routerze. Oprogramowanie Rapture super! Błędów nie doświadczyłem a nawet lepsze mi się wydaję.

Link to post
Share on other sites
  • Administrator

kupiłeś to ? 

Link to post
Share on other sites
  • Administrator
14 minut temu, konrad573 napisał:

Dziwne niby to samo a jest znacznie lepiej.

no więc właśnie - to samo co poprzedni, który zwróciłeś ? pewnie te ledy robią robotę ? 

Link to post
Share on other sites
3 godziny temu, house napisał:

no więc właśnie - to samo co poprzedni, który zwróciłeś ? pewnie te ledy robią robotę ? 

Wiadomo:   +20 do mocy, +10 do zasięgu  i +50 do ogólnego amaizingu ??

Pozdrawiam,

Tony.

  • Haha 3
Link to post
Share on other sites
  • 2 weeks later...
konrad573

Jak zalecicie ? Zostawić ten router czy wymienić na bardziej przyszłościowy z 2.5 złączem co najmniej. Teraz widzę że wchodzi wszędzie Wifi 6 g i wejście 2.5 G Ethernet. :/.

  • Wow 1
Link to post
Share on other sites
  • Administrator
34 minuty temu, konrad573 napisał:

Zostawić ten router czy wymienić

nie kupiłeś go przypadkiem niedawno ? już chcesz zmienić ?

35 minut temu, konrad573 napisał:

przyszłościowy z 2.5 złączem co najmniej. Teraz widzę że wchodzi wszędzie Wifi 6 g i wejście 2.5 G Ethernet. :/.

ja bym poszedł dalej i wziął coś z 10G @SFP

Link to post
Share on other sites
konrad573
5 godzin temu, house napisał:

nie kupiłeś go przypadkiem niedawno ? już chcesz zmienić ?

ja bym poszedł dalej i wziął coś z 10G @SFP

Światłowodu nie mam i nie będzie chyba. Internet to kablówka(stacjonarny) 600 mb/. Chyba zostawię ten router i się pogodzę że pełnego 600 mb/s nie będzie na żadnym routerze za 3 ścanami 10 m. Teraz jest od 400 - 500 mb/s wynik super.  Mam ciężki kontakt z multimedia i nic załatwić nie idzie. Nie dało się załatwić żeby przełączyli w trybie mostka ale może to sami zrobili nwm. Mimo to jestem zadowolony a przynajmniej muszę być bo lepiej nie będzie.

  • Haha 1
Link to post
Share on other sites
konrad573

Ma być to włączone w przypadku 5G ?: Automatyczny wybór kanału z kanałami pasma DFS". Zależy mi aby automatycznie zmieniał kanał. No i coś nwm nie tak czy coś się stało bo Wifi 5G rozłączyło i nie działało. Nwm coś tak robiłem i nwm coś zrobiłem i już działa. Problem jest taki że spadła mocno prędkość 200-300 mb/s tylko pod samym routerem i 10m dalej też. Załamka :/. Ustawione na NC/AC Mixed. Pasma wszystkie razem 20/40/80. Jutro po testuję między wszystkimi razem 20/40/80 a samą 80MHz. Zaktualizowałem router do najnowszej wersji 3.0.0.4.384_81930 i Fabryczna ustawienia.

Edited by konrad573
  • Dislike 1
Link to post
Share on other sites
Mariusz_Sz
W dniu 21.06.2020 o 02:12, konrad573 napisał:

Ma być to włączone w przypadku 5G ?: Automatyczny wybór kanału z kanałami pasma DFS". Zależy mi aby automatycznie zmieniał kanał. No i coś nwm nie tak czy coś się stało bo Wifi 5G rozłączyło i nie działało. Nwm coś tak robiłem i nwm coś zrobiłem i już działa. Problem jest taki że spadła mocno prędkość 200-300 mb/s tylko pod samym routerem i 10m dalej też. Załamka :/. Ustawione na NC/AC Mixed. Pasma wszystkie razem 20/40/80. Jutro po testuję między wszystkimi razem 20/40/80 a samą 80MHz. Zaktualizowałem router do najnowszej wersji 3.0.0.4.384_81930 i Fabryczna ustawienia.

 

A czego Ty się spodziewałeś po WI-FI? Stabilności? 

 

Nie uprzedzał Cię nikt wcześniej, że tak będzie? 

 

 

  • Like it 2
  • Haha 1
Link to post
Share on other sites
konrad573

Przestawiłęm pasmo tylko na 80MHz. Prędkości się poprawiły chwilowo 500 mb/s speed test pokazał: 420-30 mb/s. Jest ok lepiej nie będzie. Tylko że jest problem z rozłączaniem Wifi 5G, co ileś godzin rozłącza. A tak to jest sieć.

Edited by konrad573
Link to post
Share on other sites
  • Administrator
11 godzin temu, konrad573 napisał:

Tylko że jest problem z rozłączaniem Wifi 5G, co ileś godzin rozłącza

dokładnie jak poprzedni, który zwróciłeś ? to nie jest czasem problem z kartą ?

Link to post
Share on other sites
konrad573
5 godzin temu, house napisał:

dokładnie jak poprzedni, który zwróciłeś ? to nie jest czasem problem z kartą ?

Nwm może. Nie mam jak sprawdzić ja mam stacjonarkę która nie ma Wifi(karty bezprzewodowej). Korzystam tylko na kablu. Na moim telefonie Sony xperia z5 rozłącza, ale ten telefon miał już problemy z siecią nie raz. Laptop 10 m dalej za 3 ścianami ze starego budownictwa,

 

Edited by konrad573
Link to post
Share on other sites
gabrychu

Czy tylko ja mam problem ze zrozumieniem o co chodzi autorowi??

 

Napisz jasno z którym urządzeniem masz problem, z komputerem stacjonarnym, telefonem czy laptopem. Bo jak mamy Ci pomóc jak nie idzie Cię zrozumieć.

PS.I przestań pisać jakieś skróty typu "nwm" ?

 

  • Haha 2
Link to post
Share on other sites
  • Administrator
2 godziny temu, gabrychu napisał:

PS.I przestań pisać jakieś skróty typu "nwm"

?

2 godziny temu, gabrychu napisał:

Czy tylko ja mam problem ze zrozumieniem o co chodzi autorowi??

ciężko mi idzie, ale jako tako ogarniam język, "nwm" jedynie "ocb" ? 

Link to post
Share on other sites
konrad573

Mam komputer PC Bez Wfi po kablu i laptop ktoś z rodziny korzysta. 10m 3 grube śćiany ze starego budownictwa. O Laptop. A w stacjonarce nie mam jak sprawdzać bo Wifi nie mam.

Edited by konrad573
Link to post
Share on other sites
gabrychu
14 godzin temu, house napisał:
17 godzin temu, gabrychu napisał:

PS.I przestań pisać jakieś skróty typu "nwm"

?

Mamy taki ładny język, więc po co go skracać i pisać bezsensownymi skrótami :D

 

14 godzin temu, konrad573 napisał:

Mam komputer PC Bez Wfi po kablu i laptop ktoś z rodziny korzysta. 10m 3 grube śćiany ze starego budownictwa. O Laptop. A w stacjonarce nie mam jak sprawdzać bo Wifi nie mam.

Edytowane 13 godzin temu przez konrad573

Jak dla mnie to problem masz z samym laptopem, skoro masz drugi router i dalej problemy z siecią wifi.

To samo dzieje się z telefonem?

Może zrób ustawienia fabryczne i poustawiaj wszystko od nowa na spokojnie. I sprawdzaj czy problem jest w laptopie i w telefonie.

  • Haha 1
Link to post
Share on other sites
konrad573

W telefonie też rozłącza. Ale ten telefon już miał nie raz takie problemy z siecią. Dobra chyba ok jest, nie wiem. Speed test za 3 ścianami 10m pokazał 380 z chwilowymi do 420 mb/s. Szkoda że nie możliwe jest te 600 mb/s ,ale trudno tyle starczy moim spół domownikom.

Edited by konrad573
  • Like it 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • RSK
      By RSK
      Witam.
       
      Czy posiadając router ASUS-a (np. GT-AC5300 lub podobny) oraz stały adres IP można router ustawić tak aby na podłączonym telewizorze oglądać Netflixa z USA ?
    • Greg Marsden
      By Greg Marsden
      Witam wszystkich?
      Od wczoraj posiadam router AX88U, póki co na fabrycznym oprogramowaniu, a rzuciło mi się w oczy spore użycie RAMu oscylujące na poziomie 750-950MB.
      Takie wartości są praktycznie na stałe, z podłączonym dyskiem zewnętrznym 2TB i np. przy zalogowanej jednej komórce, bez innych obciążeń. Czy takie
      obciążenie może wskazywać na jakiś problem, czy to nic dziwnego ? Przesiadłem się z Asusa RT-N18U, gdzie z 256MB Ramu zazwyczaj w użyciu była połowa przy
      takim samym obciążeniu. 
       
    • Borg
      By Borg
      Witam - 5 lat temu jeszcze na starym forum znalazłem recenzję @house Ausua RT-AC87U a ponieważ wcześniej miałem starszego RT z tomato więc 87 wylądowała u mnie. Minęło 5 lat, ostatnio podniosłem światełko do 600/60 Mbps i zonk. Na 10 pomiarów - 7 mam w granicach 450/60 (po kablu) przy czym w trakcie pomiaru za pomocą np. www.speedtest.net tracę sesję www z panelem administracyjnym routera na kilka sekund i po takim "restarcie" kolejny pomiar mam już 600/60. Do tej pory miałem łącze 200/50 więc nie wiem czy to wcześniej już występowało, czy AC87 już się powoli kończy (pracuje w dosyć trudnych warunkach, co prawda stoi na podstawce chłodzącej od laptopa ale w pawlaczu i w lato zdarzały się temperatury 80-90 stopni). Obecnie ma wgranego Merlina 384.13_10, obsługuje około 20 urządzeń (home office, szkoła, streaming 2k, gry online, reguły dla 11 latka ?  ) - miejsce zbrodni mieszkanie w cegle z dość zaśmieconym wifi.
      Miałem ochotę spróbować  Synology RT2600AC ale po przejrzeniu tematów i ewentualnym niedługim porzuceniem wsparcia dałem spokój, na polu bitwy zostały : ASUS RT-AX88U bo znam ten ekosystem i ma wifi 6 na pokładzie oraz swego czasu chwalony przez @house UBIQUITI UniFi DM - jedno co w nim przeszkadza mi to brak wifi 6 no i ostatnie posty house że coś im się tam zaczyna psuć szlifowanie softu dla DM - tylko pytanie na jakim poziomie jest to "psucie" czy to jest na poziomie Asusa i czy jeszcze gorzej. 
      Idea jest taka chcę na kolejne 5 lat mieć spokój z tym łączem i szybszym przy mocno obciążającymi użyszkodnikami domowymi ?.  Raczej nie planuję dokładać dodatkowych AP więc zasięg na mieszkanie powinien być na poziomie obecnego RT-AC87U którego i tak muszę przycinać bo zdarza mi się 50 metrów od domu w samochodzie łapać swoje wifi :).  Pytanie jak to z tymi wifi 6 - w sumie na razie nie widzę na rynku szturmy w kartach sieciowych i urządzeniach mobilnych, bardziej zależałoby mi na bezpieczeństwie, nie śledziłem jak się w końcu z WPA3 czy innym szyfrowaniem tematy rozwinęły.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.