Jump to content

RT-AC 58U Prędkość max 11 megabajtów / s w czym problem ?

Rate this topic


Recommended Posts

kubass

Cześć. Przeprowadziłem się do nowego mieszkania .
Cała sieć zrobiona na LAN kat 6e.
Podłączyli mi Netię
Ustawiłem ich router w tryb bridge
Mój asus wpięty w ich router jako WAN . 
Podpiąłem 4 kompy pod asusa i próbuje kopiować pliki miedzy komputerami no i załamka . Prędkość miedzy komputerami to max 11MB / s . Wszystkie kable nowe końcówki prawidłowo zarobione . Może jakieś pomysły ? 
Komputery nowe we wszystkich karty gigabitowe.

Edited by kubass
Link to post
Share on other sites
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • kubass

    2

  • house

    2

Top Posters In This Topic

  • Administrator
house
46 minut temu, kubass napisał:

Wszystkie kable nowe końcówki prawidłowo zarobione . Może jakieś pomysły ?

no właśnie, tutaj upatrywałbym problemu. Może gdzieś jest nieprawidłowo zarobiony keystone lub RJ'tka i link zestawia się na fast ethernet a nie GbE. 

Link to post
Share on other sites
kubass
W dniu 17.03.2020 o 09:54, house napisał:

no właśnie, tutaj upatrywałbym problemu. Może gdzieś jest nieprawidłowo zarobiony keystone lub RJ'tka i link zestawia się na fast ethernet a nie GbE. 

Jak to sprawdzić ?

Link to post
Share on other sites
  • Administrator
house

metodą prób i błędów szukając po kolei lub mierząc miernikiem kabli.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • konrad573
      By konrad573
      Witam przyszedł do mnie dzisiaj router. Jest problem 5G wifi nie działa. A działa tylko 2.4 G i ma prędkość spada aż do 40 mb/s tylko :(.Maks było 99 mb/s. Testuję w tym samym pomieszczeniu. Jest to karta wifi w laptopie intel ac8265.
      Połączyło teraz ale zadziałało tylko na paśmie 20hz i prędkość 99 mb/s tylko w tym samym pomieszczeniu na 5G. Ratunku !.
      Jednak już dobrze działą. 500 mb/s chwilowo pokazało w tym samym pomieszczeniu końcowy wynik 420 mb/s. Za 3 ścianami 10m 330 mb/s. Nie jest źle. Szkoda że nie da rady osiągnąć lepszej prędkości na tej odległości :(. 
      Okej. Gry sieciowe działają i to bez konfiruacji od razu na wifi i po kablu. Jednocześnie nawet chyba może być otwarty port dla gry for honor na pc i laptopie i idzie razem grać sieciowo z kolegą. Co było nie możliwe na poprzednim routerze bo tylko na 1 urządzeniu w tym samym czasie był otwarty port NAT. Super :D. I nawet port upnp działa a nie działał na tamtym routerze. Oprogramowanie Rapture super! Błędów nie doświadczyłem a nawet lepsze mi się wydaję.
    • Fate
      By Fate
      Witam po krotće opisze po kolei by jak najwiecej wyjasnic pierwszy raz robilem siec aimesh na poczatek zrobilem
      wgrany soft asusa ze strony najnowszy jak i ustawienia fabryczne wgrane na asusie ktory pracuje jako router skonfigurowana siec wszystko domyslne jedynie w zakladce profesional wylaczane Airtime Fairness oraz Universal Beamforming
      2,4 ustawiona na 20mhz i 13 kanal 
      5 ustawiona na 20/40/80 kanal 48
      reszta opcji domyslne
      w drugim routerze tak samo ustawienia domyslne a po uruchomieniu konfiguratora ustawiony jako mesh dodatkowo w 1 routerze w zakladce aimesh wyszukal i dodal do sieci router jak mowilem robilem to pierwszy raz ale chyba nic nie skopalem
      routery sa ustawione jeden u mnie w pokoju w odleglosci 1 metra od komputera a drugi gdzies w lini prostej 5 metrow dalej w drugim pokoju w ustawieniach pokazuje 2 kreski zasiegu w zakladce mesh routery dzialaja po wifi bez kabla
      i teraz przechodzac do mojego pytania to po wifi mam w moim odczuciu jakies slabe te predkosci mianowicie internet swiatlowodowy 500mb a np na telefonie siec 5g telefon na biurku predkosci mam 120/140 mb download a u siebie w komputerze maksymalnie mialem 220mb teraz okolo 200bm w porywach jak mowilem metr od routera ,w drugim pokoju sprawa wyglada tak tv sony podlaczony do 5g w przegladarce pokazalo 60mb  stoi gdzies metr od drugiego routera a na laptopie w tym samym pokoju 150/170mb
      pokaze moze na koniec w routerze co mi przy sieci 5g pokazuje 
      idx MAC          Associated Authorized   RSSI PHY PSM SGI STBC Tx rate  Rx rate  Connect Time D8:8Fxxxxxxxxxxx Yes        Yes         -45dBm ac  Yes Yes No   6M       866.7M   00:14:49 D0:xxxxxxxxxxxxx Yes        Yes         -40dBm ac  No  Yes Yes  866.7M   866.7M   04:22:33 B0:xxxxxxxxxxxxx Yes        Yes         -66dBm ac  No  Yes Yes  585M     526.5M   05:47:33 10:xxxxxxxxxxxxx Yes        Yes         -58dBm ac  Yes Yes Yes  6M       24M      06:07:43 1 to telefon na biurku 
      2 moj komputer
      3 i 4 laptop i tv
      nie wiem nie znam sie wiem ze to wifi nie kabel lecz spodziewalem sie wiekszych predkosci 
    • Openitbot
      By Openitbot
      W przypadku problemów z lunami iSCSI w serwerach QNAP polecamy zapoznać się z dwiema procedurami recovery:
      Instrukcja recovery poprzez konsolę:
      http://qnapsupport.net/wp-content/uploads/2012/07/iSCSI_LUN_Recovery.pdf
      oraz w Windows:
      http://qnapsupport.net/?page_id=529
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.