Jump to content
Sign in to follow this  
Guest house

ASUS RT-AC86U wifi nie osiąga mi nawet połowy prędkości

Rate this topic

Recommended Posts

Guest szuwar1978

Witajcie. Zakupiłem asusa w piątek ustawiłem a dziś po 2 dniach patrze i po wifi nie osiąga mi nawet połowy prędkości. Internet z mutlimedia 300 Mb/s. W piątek sprawdzałem na telefonie po wifi i na speed test szło bez problemu ponad 300 a dziś patrze ledwo 100 przekracza. Podłączyłem lapka po kablu i idzie OK ponad 300 także problem jest tylko z wifi. Router na fabrycznym firmware. Z góry bardzo dziękuje za wszelkie sugestie.

Kupiłem lepszy router żeby problemów nie było a tu proszę.... ech....

Teraz doszedlem ze na 2.4 nie uzyskuje pelnej predkosci na 5 działa OK. Telefon na którym sprawdzam to S10+

Pozdrawiam

Tomek

Edited by szuwar1978

Share this post


Link to post
Share on other sites
house

tylko telefonem ? a jakiś laptop via WiFi ? SmartConnect włączony?


Pozdrawiam

house@open_it_center_color_small.png.ddb3a9505b7d83efa7793cdf28cc3f3d.png.5fc4743e44503626b99290debcc69658.png

 

Share this post


Link to post
Share on other sites
Guest szuwar1978

Tak telefon bo w reszcie urządzenien nie mam szybkiej karty. SmartConnect był wyłączony.

Problem wystepuje tylko na 2.4 w dwóch telefonach jak zlapie 5 smiga az milo. Właczylem smartConnect zobacze czy pomogło.

Musze dokupić do lapka zewnętrzna szybka kartę bo tylko tego mu brakuje.

Edited by szuwar1978

Share this post


Link to post
Share on other sites
house
56 minut temu, szuwar1978 napisał:

Problem wystepuje tylko na 2.4 w dwóch telefonach jak zlapie 5 smiga az milo.

co sugerowałoby albo dużą ilość okolicznych sieci i wystarczy albo przesiąść się na inny kanał lub działać w 5GHz. Pokaż jak ustawiłeś pasmo 2,4 GHz i jakiś wykres z telefonu jak to u Ciebie wygląda.


Pozdrawiam

house@open_it_center_color_small.png.ddb3a9505b7d83efa7793cdf28cc3f3d.png.5fc4743e44503626b99290debcc69658.png

 

Share this post


Link to post
Share on other sites
Guest szuwar1978

tak to wygląda:

 

1551719924_Screenshot_20191006-191705_Wi2105826576_Screenshot_20191006-172030_Sa1948224899_Screenshot_20191006-172015_Sa20191006_202447.jpg.c977774f915493d8b2a91531278810_Screenshot_20191006-172437_Wi

Na 2.4 Ghz nawet do 100 nie dobija... jak włączyłem SmartConnect łączy od razu z 5Ghz i śmiaga.

 

 

Poprawiłem post #5.

Jak widać na 2.4 jest u mnie gęsto. 

Share this post


Link to post
Share on other sites
house
23 godziny temu, szuwar1978 napisał:

Jak widać na 2.4 jest u mnie gęsto. 

i masz od razu odpowiedź, nawet trudno się wstrzelić w odpowiedni kanał...


Pozdrawiam

house@open_it_center_color_small.png.ddb3a9505b7d83efa7793cdf28cc3f3d.png.5fc4743e44503626b99290debcc69658.png

 

Share this post


Link to post
Share on other sites
Guest szuwar1978

Dzieki za info. Musze kupić dobra karte do lapka dwu zakresową i korzystać z 5 Ghz.

Pozdrawiam

Edited by szuwar1978

Share this post


Link to post
Share on other sites
house
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś odpowiedź". 


Pozdrawiam

house@open_it_center_color_small.png.ddb3a9505b7d83efa7793cdf28cc3f3d.png.5fc4743e44503626b99290debcc69658.png

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Similar Content

    • konrad573
      By konrad573
      Witam miałem router asus rt 86u, który musiałem zwrócić bo 5g wifi nie działało i rozłączało a później strasznie mulił internet na wifi. Szukam routera jak najlepszego, który wyciśnie 600 mb/s na wifi w odległości chyba 10m z 3 b. grubymi betowanymi ścianami z starego budownictwa. Wcześniej brakowało tylko jednej kreski wifi 5g a czasem wskakiwało na pełny zasięg wifi 5g. Zależy mi żeby brakowało tylko jednej kreski na 5g albo wcale. Najważniejsze prędkość prawie 600 mb/s, czy nawet pełna na wifi w tej odległości 10m z ścianami. Nie wiem czy jest sens wymienić kartę wifi bo tam jest intel ac 8265 na ax 200 intela. Da radę coś znaleźć ? Wykombinować ?
    • konrad573
      By konrad573
      Witam chciałbym jakoś ustawić żeby przekierowywało porty przekierowywania automatycznie żebym nie musiał sam konfigurować. Upnp mi nie działa a jest włączone. Ale zauważyłem że łatwo mogę otworzyć port z Game Open Nat. Czy może być kłódka pod adresem ip obok ddns które jest wyłączone ? To nie ma wpływu na porty czy na coś?.
    • BartD
      By BartD
      Witajcie Mam problem z przełączeniem się wan'ów.
      Firma - 10 komputerów (stacjonarki) - router TP-Link W8970 v3 (neostrada) i modem USB LTE Huawei E3372HiLink (orange).
      Standardowo DHCP i adresacja 192.168.0.1 routera oraz 192.168.1.1 modemu LTE (ip przypisany niestety na stale).
      Przy braku neostrada router ladnie przelacza sie na modem LTE ale niestety adresacja sie zmienia i komputery dostaja adresy z sieci 192.168.1.0 a co najwazniejsze 'gina' drukarki ze stalym ip z sieci 192.168.0.1.
      Kupilem na testy Huawei B535 ale tutaj tez przelaczanie sie sieci powoduje zmiane adresów.

      Czy któryś  z modemów-routerów Asusa z dual wan potrafi przelaczac wan'y a jednoczesnie z dhcpa rozdawac adresy z jednej wyznaczonej sieci ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.