Jump to content

Modem LTE co sprawdzi się z Synology RT2600ac

Rate this topic


Recommended Posts

  • Replies 37
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    17

  • neon

    7

  • Administrator

@neon - używam Huawei E3372s (model E3372h również działa pomimo tego, że SRM nie rozpoznaje go) :

2019-05-11_185707.thumb.png.46a0d1e097608b40862643d89728fc6a.png

Link to post
Share on other sites

Witam,

Podłączyłem Huawei e3372h-153 hilink do RT2600ac i tu mam pytanie. Czy u Was można wejść w opcje w 3g/4g modemu w panelu Synology? U mnie net działa przez Huawei jednak "opcje" są odznaczone i nie można w nie wejść. FW wgrany najnowszy. Według Synology w opcjach powinno się ustawic bramę dla LTE jak to ma być jedynie dostarczać net. Byłbym wdzięczny za wszelkie uwagi. 

Pozdrawiam

Link to post
Share on other sites
  • Administrator
19 minut temu, neon napisał:

Czy u Was można wejść w opcje w 3g/4g modemu w panelu Synology?

nie, ta funkcja nie działa z tym modemem, pisałem o tym tutaj :

wersja E3372h nie widnieje na liście kompatybilnych modemów, w przeciwieństwie do E3372s z której screen tam pokazałem.

Link to post
Share on other sites

Mój błąd nie zerknalem zbyt dokładnie. A czym się różnią te dwa modele s i h. S wogole jest w sprzedaży ? Czy brak tych opcji w h ma jakiś negatywny wpływ w ogólnym działaniu ?

Link to post
Share on other sites
  • Administrator
Godzinę temu, neon napisał:

A czym się różnią te dwa modele s i h

tym, że jeden jest wspierany oficjalnie a drugi nie ;) obydwa to te same HiLink'i, wyglądają praktycznie identycznie...

Godzinę temu, neon napisał:

S wogole jest w sprzedaży ?

https://allegro.pl/listing?string=e3372s&bmatch=baseline-n-cl-dict-bp-ele-1-2-0510

Godzinę temu, neon napisał:

Czy brak tych opcji w h ma jakiś negatywny wpływ w ogólnym działaniu ?

ogólnie nie, h działa poprawnie, nie wiem jak zachowa się w trybie failover jako zapasowe połączenie WAN. 

Link to post
Share on other sites

Dzięki House 

te co są dostępne to używki. a inni sprzedawcy piszą s na końcu a w opisie wychodzi h. :) Dziwne jedynie, że Synology nie wspiera h skoro to prawie identyczny model. 

obecnie chyba sensu nie ma zwracania h i szukania s :) ? 

House a testowałeś anteny zewnętrzne do Huawei, żeby odbiór sygnału operatora zwiększyć ? Wybór padł na RT2600ac i obecnie jedynie internet przez 3G/4G. tak się zastanawiam co można jeszcze zmienić poza tym, że zły Huawei wybrałem :) ? Może jesteście co jeszcze doradzić ? 

pozdrawiam 

Link to post
Share on other sites
  • Administrator

Nie testowałem zewnętrznych anten niestety, mam 150 metrów do nadajnika ;) 

Link to post
Share on other sites
  • Administrator

Ten model nie ma LTE.

Link to post
Share on other sites
Guest pepeEL

Witam

Mam najnowszy FW 1.2 u siebie w RT2600ac i sprawdzałem modem E3372h-153 wersja HiLink. Niestety nie działa. Nie chce się łaczyć z internetem. Jak przerobiłem go na zwykły (nie HiLink) to działa. Czy może ktoś sprawdzić u siebie ?  Bo mając HiLinka można zdefiniować więcej parametrów jak np rodzaj pasmo itd... tym bardziej można do modemu wgrać modyfikowany FW HiLinka i w nim to wszystko definiować....

Będe wdzięczny jakby ktoś sprawdził i też podał jaką wersję FW ma na modemie i wersję WEB  od zarządznia na modemie jaką ma.... Czyli te wersje Huawei...

Edited by pepeEL
Link to post
Share on other sites
  • Administrator
11 minut temu, pepeEL napisał:

Mam najnowszy FW 1.2 u siebie w RT2600ac i sprawdzałem modem E3372h-153. Niestety nie działa. Nie chce się łaczyć z internetem. Czy może ktoś sprawdzić u siebie ?

Sprawdzałem E3372h-153 na SRM 1.2.2-7915, nie był widoczny w SRM (moc i dane sygnału), ale przydzielał adres WAN routera i internet działał poprawnie. 

Link to post
Share on other sites
Guest pepeEL

A w wersji HiLink on był czy w wersji zwykły ?

 

Jaką wersję FW masz w modemie ? Wrzuć proszę screen...

 

I jak sprawdzałeś wersje E3372s-153 to w wersji HiLink czy zwykły ?

Edited by pepeEL
Link to post
Share on other sites
  • Administrator
8 minut temu, pepeEL napisał:

A w wersji HiLink on był czy w wersji zwykły ?

HiLink - edycja niebrandowana logiem operatora, kupiona w morele jako "Modem GSM Huawei E3372 LTE 150Mbps Edycja PL (E3372h-153)"

8 minut temu, pepeEL napisał:

Jaką wersję FW masz w modemie ? Wrzuć proszę screen...

proszę :

2019-06-18_102403.thumb.png.109e9a368b129d1f57e6808a921180c2.png

Mam jeszcze E3372s-153 z logiem polsatu, który działa bezproblemowo (widnieje na liście HCL Synology). 

Link to post
Share on other sites
Guest pepeEL

A jeszcze dasz radę odczytać PID i VID ? np na NAS Synology bo on podaje ?

 

I to jest wersja E3372h-153 co wrzuciłeś zdjęcie  ?

 

I czy jak testowałeś E3372s-153 to w wersji HiLink czy zwykła ?

Edited by pepeEL
Link to post
Share on other sites
  • Administrator

Do DSM nie mam jak podpiąć, ale łap to

2019-06-18_103719.thumb.png.8aa9fa45ff4a361c6529983fbcf78e52.png

Link to post
Share on other sites
Guest pepeEL

I to jest wersja E3372h-153 co wrzuciłeś zdjęcie  ?

 

I czy jak testowałeś E3372s-153 to w wersji HiLink czy zwykła ?

I jak masz to zapodaj też PID i VID modemu E3372s-153.

Edited by pepeEL
Link to post
Share on other sites
  • Administrator
5 godzin temu, pepeEL napisał:

I to jest wersja E3372h-153 co wrzuciłeś zdjęcie  ?

no tak, o to prosiłeś przecież...

5 godzin temu, pepeEL napisał:

I czy jak testowałeś E3372s-153 to w wersji HiLink czy zwykła ?

HiLink

5 godzin temu, pepeEL napisał:

I jak masz to zapodaj też PID i VID modemu E3372s-153.

niestety nie mam możliwości, wpięty w router jako główne łącze w domu ;) 

2019-06-18_154445.thumb.png.147fc87f8121a2757fb075e0e0f79cca.png

Link to post
Share on other sites
Guest pepeEL

A nie możesz na chwilę odpiac? 

 

I jak masz go jako łączę główne to normalnie masz opcje GSM w routerze I opcje połączenia?  Co niby ich nie ma w modelu z litera H. 

Link to post
Share on other sites
  • Administrator
49 minut temu, pepeEL napisał:

A nie możesz na chwilę odpiac? 

nie, nie korzystam sam z tego połączenia ;) 

49 minut temu, pepeEL napisał:

jak masz go jako łączę główne to normalnie masz opcje GSM w routerze I opcje połączenia?

tak

49 minut temu, pepeEL napisał:

Co niby ich nie ma w modelu z litera H.

dokładnie, tak jak pisał @neon : 

 

Link to post
Share on other sites
Guest pepeEL

A jak masz podłączony modem E3372S-153 to w sofcie SYnology na zakładce 3g/4g pokazuje Ci adres IP jaki dostał modem ? Bo u mnie na E3372h nie pokazuje ale modem działa.

Link to post
Share on other sites
  • Administrator

w tej zakładce nie :

2019-05-11_185707.png

ale już na WAN - tak.

1 godzinę temu, pepeEL napisał:

Bo u mnie na E3372h nie pokazuje ale modem działa.

u mnie było tak samo

Link to post
Share on other sites
Guest pepeEL

Czyli reasumując na modelu E3372s-153 też w zakładce 3G i 4G nie pokazuje Ci IP ? 

Więc modem E3372H-153 działa tak samo jak wersja S. Łaczy się bez problemu. Myślałem że wersja S pokazuje IP w tej zakładce.

Link to post
Share on other sites
  • Administrator

dokładnie tak.

Link to post
Share on other sites
Guest pepeEL

Aha om wszystko jasna. Czyli modem E3372H-153 działa poprawnie na Synology. Wychodzi na to że tylko przy modemie w trybie zwykłym (nie HiLink) pokazywało tutaj IP jakie ma modem.

A kojarzysz czy jest soft jakiś na te modemy aby można było ustawić z jakim nadajnikiem ma się łączyć i inne parametry połaczenia ? Bardziej zaawansowane...

Edited by pepeEL
Link to post
Share on other sites
  • Administrator

nie kojarzę. 

Link to post
Share on other sites
Guest pepeEL

OK dzięki Napisałem do Synology że nie pokazuje tego IP ale wątpie aby coś z tym zrobili. Pozatym chyba ostatnio lenią się...

Dwa że zgłaszałem im problemy z apką safe access i też oni nie widziali problemu... a ja nie miałem czasu dalej im opisywać...  Bo w safe acceess dla mnie logiczne że jesli komputery urządzenia są w profilu ogolnym sieci lan to z niego powinny brać reguły a nie z innych a tek nie jest. Bo np mam ustawione aby amplituner nie miał żadnych blokować ograniczeń a co właczam radio internetowe to mam powiadomienia że jakas niebezpieczna treść itd....

Link to post
Share on other sites
  • Administrator
12 godzin temu, pepeEL napisał:

Bo w safe acceess dla mnie logiczne że jesli komputery urządzenia są w profilu ogolnym sieci lan to z niego powinny brać reguły a nie z innych a tek nie jest.

jest dokładnie odwrotnie, profil użytkownika jest nadrzędny nad profilem sieci więc z tego miejsca stosowane są szykany.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • muzykcb
      By muzykcb
      Witam. 
      Posiada ktoś to cudo i może się wypowiedzieć jak sprawuje się w praktyce ? 
      - transfery z dysku podłączonego do routera,
      - stabilność systemu (czy trzeba robić częste restarty),
      - pobór prądu,
      - zasięg (w porównaniu do poprzednich modeli) 
      - temperatury (czy mocno się grzeje)
      itp
    • gabrychu
      By gabrychu
      Witam
      Nowego oprogramowania nie ma i nie będzie? Minęło sporo czasu od ostatniej wersji i nic się nie dzieje.
      Kupiłem ten sprzęt ze względu na wzorowe wsparcie, które już się chyba skończyło.
      Ktoś coś wie, czy trzeba szukać coś innego 🙂
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.