Jump to content

Netgear WNR3500L v2 Tomato Brak internetu w LAN, jest w WAN

Rate this topic


Recommended Posts

Guest hjgvcygv

Kupiłem ostatnio router Netgear WNR3500L v2 z Advanced Tomato, za główny w tej chwili robi mi D-Link DWR-116(nie ufać marketingowcom, przepłacicie za szmelc 2x). Z internetem łączę się przez modem Huawei E3372 Hilink. Router miał resetowane ustawienia do stanu fabrycznego. Problem polega na tym że po wpięciu do niego modemu i wybraniu go w WAN, router pokazuje że dostęp do sieci ma, jednak ani PC po kablu, ani smartfon po WiFi tego internetu nie widzą.

W planach mam zrobienie z netgeara głównego routera + NAS(dorzucę hub i dysk 2 TB na USB), a z D-Linka(wgram tomato, jak netgear się okaże stabilny) odbiornika WiFi, by przekazywał dalej sieć po kablu do PC na innym piętrze.

Będę wdzięczny jak ktoś podrzuci pomysł czemu router nie daje neta dalej...

Link to post
Share on other sites
  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    1

Popular Days

Top Posters In This Topic

  • Administrator

sprawdź czy czasem nie ustawiła Ci się taka sama klasa adresowa na jednym i drugim urządzeniu...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • podtor
      By podtor
      Cześć, potrzebuję Waszej fachowej pomocy z routerem Netgear R8000. Podczas uruchamiania routera w konsoli TTL pokazuje zamiast tekstu tylko 0x0E 0x0E 0x0E przez 80% czasu, pod koniec uruchamiania (które trwa z 5 minut) wyrzuca trochę tekstu na konsole
       
      console [ttyS0] enabled, bootconsole disabled serial8250.0: ttyS1 at MMIO 0x18000400 (irq = 117) is a 16550 brd: module loaded loop: module loaded pflash: found no supported devices bcmsflash: found no supported devices Boot partition size = 524288(0x80000) lookup_nflash_rootfs_offset: offset = 0x200000 nflash: squash filesystem with lzma found at block 29 Creating 5 MTD partitions on "nflash": 0x000000000000-0x000000080000 : "boot" 0x000000080000-0x000000200000 : "nvram" 0x000000200000-0x000004200000 : "linux" 0x0000003b4dbc-0x000004000000 : "rootfs" 0x000002200000-0x000002240000 : "board_data" PPP generic driver version 2.4.2 PPP MPPE Compression module registered NET: Registered protocol family 24 PPTP driver version 0.8.5 ...  
      i mam dostęp do routera ale router jest w jakiś dziwnym trybie czyli działa tylko w konsoli TTL.
      Macie jakiś pomysł o co tu chodzi i jak go przywrócić do normalnej pracy?
       
       
       
       
    • Tom.O
      By Tom.O
      Zmieniłem router Asusa na Netgear R7800. Wgrałem najnowsze oprogramowanie Voxel. (https://www.voxel-firmware.com/Downloads/Voxel/html/r7800.html)
      Przy kopiowaniu plików przez internet z jednego Synology na drugie (SFTP) zrywa połączenie.
      W sieci lokalnej działa stabilnie. (po Wifi przerzucałem pliki >20GB i transfery >90MB/s)
      Mam ustawione QOS.
      Jak sprawdzić gdzie leży przyczyna?
       
    • BartD
      By BartD
      Witajcie Mam problem z przełączeniem się wan'ów.
      Firma - 10 komputerów (stacjonarki) - router TP-Link W8970 v3 (neostrada) i modem USB LTE Huawei E3372HiLink (orange).
      Standardowo DHCP i adresacja 192.168.0.1 routera oraz 192.168.1.1 modemu LTE (ip przypisany niestety na stale).
      Przy braku neostrada router ladnie przelacza sie na modem LTE ale niestety adresacja sie zmienia i komputery dostaja adresy z sieci 192.168.1.0 a co najwazniejsze 'gina' drukarki ze stalym ip z sieci 192.168.0.1.
      Kupilem na testy Huawei B535 ale tutaj tez przelaczanie sie sieci powoduje zmiane adresów.

      Czy któryś  z modemów-routerów Asusa z dual wan potrafi przelaczac wan'y a jednoczesnie z dhcpa rozdawac adresy z jednej wyznaczonej sieci ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.