Jump to content

RT2600ac problem z połączeniem lampki Mijia

Rate this topic


Guest house

Recommended Posts

Mam problem z połączeniem lampki Mijia MJCTD01YL z routerem ... próbowałem dwie appki na telefonie, appka Jeelight i Mi Home. Wszystko przebiega OK, do czasu próby połączenia się z routerem - nie chce połączyć się z routerem, choć niby router widzi tą lampke , ma swoje IP i jej MacAdress . Ale appka odrzuca i jest info że nie ma połączenia z routerem.

Nawet próbowałem poprzez acces pointa z innego tel (ale do tego samego routera).

Męczę się i nie mogę rozkminić dlaczego ...

Doczytałem sie takiego czegoś:

Look at the router's security level, if the level is set to high, there may be automatically shielded bedside lamp connection, you can set the router level is low, after a successful connection, and then set back.

Jest gdzieś w konfiguracji opcja zmian takich zabezpieczeń ? Gdzie?

A może miał ktos tez podobne problemy ?

 

 

Link to post
Share on other sites
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    2

Popular Days

Top Posters In This Topic

  • Administrator
17 minut temu, emer napisał:

Jest gdzieś w konfiguracji opcja zmian takich zabezpieczeń ? Gdzie?

poziom zabezpieczeń - WPA2-Personal i pozostałe ?

19 minut temu, emer napisał:

Nawet próbowałem poprzez acces pointa z innego tel (ale do tego samego routera).

włącz na chwilę otwartą sieć do gości i spróbuj w ten sposób...

Link to post
Share on other sites
  • Administrator
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś odpowiedź". 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Similar Content

    • WInetu007
      By WInetu007
      Może ktoś wie czy powstanie ta aktualizacja? ew. jaki router o parametrach zbliżonych do Synology RT2600ac  kupić (żeby miał też własny darmowy DDNS) żeby obsługiwał vlany?
    • daniel
      By daniel
      Witam wszystkich mam problem w DDNS z zewnętrznym adresem .
      Wprowadziłem nazwy Hosta i niestety nie widać zewnętrznego adresu IP 
      Status pokazuje wystąpił błąd sieciowy
      Proszę o pomoc jaka może być przyczyna dostawca sieci internetowej twierdzi że port 80-443 Nie są zablokowane.
       


    • Michał Baran
      By Michał Baran
      Witam
      Mam ostatnio problemy ze stabilnością sieci i zrobiłem wczoraj reset do ustawień fabrycznych bo miałem jakieś komunikaty o zachodzenie na siebie sieci WAN  i LAN.
      W dalszym ciągu się zrywa połączenie ale inna kwestia to Safe Acces, który niby jest aktywny ale w zasadzie to nigdzie go nie ma .
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.