Jump to content

Wymiana Netgear R7000 na Synology RT2600ac


Guest house

Recommended Posts

@house

Wg Twojej stopki masz teraz RT2600ac, czy po prostu aktualnie testujesz go ?

Wymiana R7000 na wspomniany, to duży krok do przodu ? Mam mieć net 800/80 Mb/s od kwietnia, czy po WiFi i z karta w lapku AzureWave AW-CE123H na Broadcom BCM4352 - da mi wieksze prędkości ?

Aktualnie mam 300Mb/s i osiagam po WiFi wg speedtest.net średnio 320Mb/s ...

Edited by emer
Link to post
Share on other sites
  • Administrator
9 minut temu, emer napisał:

Wg Twojej stopki masz teraz RT2600ac, czy po prostu aktualnie testujesz go ?

posiadam go na stałe jako główny router.

9 minut temu, emer napisał:

Wymiana R7000 na wspomniany, to duży krok do przodu ?

nie duży, ale jednak krok do przodu. 

10 minut temu, emer napisał:

 czy po WiFi i z karta w lapku AzureWave AW-CE123H na Broadcom BCM4352 - da mi wieksze prędkości ?

nie

Link to post
Share on other sites

Przy mojej aktualnej konfiguracji (R7000 <> w/w karta WiFi) jakie powinienem/możliwe są prędkości  po WiFi  na 5GHz (załóżmy dobre warunki i bliskość router<>lapek) neta jeżeli będę miał te 800Mb/s ? O ile pamiętam, synchronizuje mi się czasem (wg wskazań windowsa) na max 887 (?)

Zastanawiam się, czy biorąc 600Mb/s od dostawcy, nie byłoby to samo po WiFi mając 800 ...

Link to post
Share on other sites
  • Administrator

Zestawiony link na 886 Mbits w Windows ma się nijak do wydajności transferu. Aby uciągnąć przynajmniej 600 Mbits potrzebujesz karty 3x3:3 MIMO z vht80 lub 2x2:2 MIMO vht 160. Najbardziej optymalna byłaby karta lub adapter usb 4x4:4 MIMO.

Link to post
Share on other sites

kupiłem kiedyś Azurewave AW-CB160H BCM94360HMB i na szybko popróbowałem w swoim lapku, dostawiając 3-cią antenkę luzem, niestety tak na szybko i przy takiej prowizorce szło to gorzej i zestawiało niż  AzureWave AW-CE123H na Broadcom BCM4352. Odłożyłem i zapomniałem o niej ... gdzieś sobie leży.

Ta karta powinna teoretycznie podnieść prędkości - osiągał ktoś na niej to, co powinna dawać w założeniu ?

Link to post
Share on other sites
  • Administrator

kiedyś na AW-CB160H prawie 600 Mbits wyciągnąłem :) 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • podtor
      By podtor
      Cześć, potrzebuję Waszej fachowej pomocy z routerem Netgear R8000. Podczas uruchamiania routera w konsoli TTL pokazuje zamiast tekstu tylko 0x0E 0x0E 0x0E przez 80% czasu, pod koniec uruchamiania (które trwa z 5 minut) wyrzuca trochę tekstu na konsole
       
      console [ttyS0] enabled, bootconsole disabled serial8250.0: ttyS1 at MMIO 0x18000400 (irq = 117) is a 16550 brd: module loaded loop: module loaded pflash: found no supported devices bcmsflash: found no supported devices Boot partition size = 524288(0x80000) lookup_nflash_rootfs_offset: offset = 0x200000 nflash: squash filesystem with lzma found at block 29 Creating 5 MTD partitions on "nflash": 0x000000000000-0x000000080000 : "boot" 0x000000080000-0x000000200000 : "nvram" 0x000000200000-0x000004200000 : "linux" 0x0000003b4dbc-0x000004000000 : "rootfs" 0x000002200000-0x000002240000 : "board_data" PPP generic driver version 2.4.2 PPP MPPE Compression module registered NET: Registered protocol family 24 PPTP driver version 0.8.5 ...  
      i mam dostęp do routera ale router jest w jakiś dziwnym trybie czyli działa tylko w konsoli TTL.
      Macie jakiś pomysł o co tu chodzi i jak go przywrócić do normalnej pracy?
       
       
       
       
    • house
      By house
      Widzieli ? Czytali ? Słyszeli ? 
      https://www.theregister.com/2021/02/02/synology_prefers_own_disks/
      Potwierdzono na ostatnim webinarze Synology, że w momencie instalacji dysków nie znajdujących się na liście HCL danego serwera NAS system DSM nie pozwoli na utworzenie nowej puli dyskowej.
      Kij ma dwa końce - skończy się "januszowanie" dyskami WD Green na serwerach RS, z drugiej strony za jakiś czas może się okazać, że DS'y nie obsłużą niczego, co nie jest na liście HCL - idąc dalej - niczego co nie jest ich własnym dyskiem (?). 

      Co o tym sądzicie ?
    • mollu
      By mollu
      Z QNAP nie maiłem problemu - po przywróceniu zasilania nas czy był prawidłowo zamknięty czy też nie startuje od razu ...
      Ale Synology milczy, nie wstaje ;-(

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.