Jump to content
  • Similar Content

    • Guest house
      By Guest house
      Witam
      Wgrałem do routera Asus RT-N10U (N-lite) najnowsze odpowiednie tomato , wyczyściłem NVRAM. Zauważyłem ,że prędkość WIFI wskazywana w tomato to jedynie 54 mimo silnego sygnału i klientów z dostępnym trybem N.
      W czym może być problem?
      Pozdrawiam
      L
    • neon
      By neon
      Witam, 
      chciałem zapytać czy jak macie w domu, biurach router i sieć to czy zmieniacie czy dodajecie Serwer WINS ? czy to wogóle jest potrzebne i wymagane ? 
      "Brak dostępu/uprawnień do używania zasobu sieciowego" dodatkowo mam taki komunikat na jednym kompie w sieci. wszystko niby ok i nie mogę wejść w pliki w sieci etc. Próbowałem wszystkiego z google i nici jak na razie. 
       
      pozdrawiam 
    • Lolek
      By Lolek
      Witam, dorosłem do położenia sieci LAN w domu, kupiłem już część gratów, ale dziś dotarło do mnie, że chyba nie do końca wiem jak to połączyć 😅.
      Mam ruter Asus RT-AC86U, switch Netgear GS108E, Qnap TS-453Be i 7 urządzeń z portem LAN.
      Aktualnie kabelkami do rutera mam podpiętego Qnapa 2xLAN, drukarkę i system Audio, reszta po WiFi.
      Wiem, że do jednego portu w ruterze muszę podpiąć switcha, i do niego pozostałe urządzenia. Ale, no właśnie switch ma 8 portów z czego jeden zajmie ruter a chcę po LAN podpiąć 7 urządzeń i 2xLAN w Qnapie. Czy mogę Qnapa pozostawić wpiętego bezpośrednio do rutera, a resztę do przełącznika. A może trzy najmniej wymagające przepustowości urządzenia, podpiąć do rutera a resztę tą, która mocno korzysta z NASa do switcha.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.