Jump to content

ASUS RT-AC68U - problem z prędkością WAN to LAN

Rate this topic


Guest house

Recommended Posts

Guest Hictis1935

Witam,

posiadam router ASUS RT-AC68U, firmware Merlin 380.68_4 i światłowód 600 Mbit/s.

Przy podłączeniu kabla WAN bezpośrednio do karty sieciowej uzyskuję gwarantowaną prędkość.

W momencie poprowadzenie sieci przez router, maksymalne osiągi oscylują w granicach 500 Mbit/s.

CPU Core 1 osiąga 100%, Core 2 jest prawie nie używany.

QoS, Bandwitch Monitor, Air Control i inne dodatki są off.  W zakładce info WAN i Lan 1 Gbps.

Próbowałem różne ustawienia w zakłade Switch Control (Enable Jumbo Frame, Spanning-Tree Protocol, NAT Acceleration ON/OFF) ale to nic nie pomaga.

 

Udało mi się znaleźć informacje, że niektórzy na tym routerze wyciągają prędkości > 900 Mbit/s.

Proszę  pomoc, lub sugestie co jeszcze mógł bym sprawdzić aby w pełni wykorzystać możliwości ISP.

Edited by Hictis1935
Link to post
Share on other sites
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    2

Top Posters In This Topic

  • Administrator

funkcją odpowiedzialną za wydajność WAN jest właśnie 

3 godziny temu, Hictis1935 napisał:

NAT Acceleration

więc jeśli coś nie "trybi" to zacząłbym od zresetowania routera do ustawień fabrycznych.

3 godziny temu, Hictis1935 napisał:

światłowód 600 Mbit/s.

Orange z Funbox 3.0 ?

Link to post
Share on other sites
  • Administrator
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś odpowiedź". 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.