Jump to content

RT-AC68U + RT-AC87U AP nie mogę dostać się do GUI po wifi

Rate this topic


Guest house

Recommended Posts

Guest no4fly1

Może nie  jest to do końca związane z AC68  ale to akurat to z nim mam problem.

Struktura:

- AC68U - główny 

- AC87U jako AP 

- Qnap  

Sieć działa w całym zakresie na obu routerach z dostępem  do Internetu.

Nie mogę dostać się do GUI  AC68U po wifi, a do AC87U i Qnap bez problemu.

Gdzie szukać przyczyny? 

Przekierowanie portów na NAS?

Edited by no4fly1
Link to post
Share on other sites
  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    4

Top Posters In This Topic

  • Administrator

Jedynie po wifi czy po kablu też? Adresacja obu urządzeń jest z tej samej podsieci? Wejście na pod adres router.asus.com coś pomaga?

Wysłane przy użyciu Tapatalka

Link to post
Share on other sites
Guest no4fly1

Po wifi:

- jest dostęp do Internetu przez wszystkie  routery

 

Po kablu podpiętym do AC68U:

- nie ma dostępu do Internetu , nie ma dostępu do GUI AC68U, nie można wywołać router.asus.com, 

- jest dostęp do GUI  AC87U 

Link to post
Share on other sites
  • Administrator

Każdy z nich jest w odpowiednim trybie? Ac68u router, ac87u punkt dostępowy (nie router)? Jakie FW w ac87u ? Merlin, OFW, tomato w ac68u?

Wysłane przy użyciu Tapatalka

Link to post
Share on other sites
Guest no4fly1

Na obu Merlin.

AC68 router, AC87 AP

 

Po wyłączeniu  zasilania od AP AC87U  sieć dostęp do Internetu przez router AC68U działa dalej bez problemu.

Pozostałe problemy - bez zmian.

Link to post
Share on other sites
  • Administrator

zresetuj obydwa do ustawień fabrycznych, zaktualizuj asuswrt-merlin do najnowszej wersji i ustaw wszystko od nowa.  Trochę dziwne zachowanie, nie raz sam ustawiałem tak 2 Asusy i wszystko "banglało" ok. 

Link to post
Share on other sites
  • Administrator
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś ten post". 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Similar Content

    • Guest house
      By Guest house
      Witam
      Wgrałem do routera Asus RT-N10U (N-lite) najnowsze odpowiednie tomato , wyczyściłem NVRAM. Zauważyłem ,że prędkość WIFI wskazywana w tomato to jedynie 54 mimo silnego sygnału i klientów z dostępnym trybem N.
      W czym może być problem?
      Pozdrawiam
      L
    • RSK
      By RSK
      Witam.
       
      Czy posiadając router ASUS-a (np. GT-AC5300 lub podobny) oraz stały adres IP można router ustawić tak aby na podłączonym telewizorze oglądać Netflixa z USA ?
    • Greg Marsden
      By Greg Marsden
      Witam wszystkich?
      Od wczoraj posiadam router AX88U, póki co na fabrycznym oprogramowaniu, a rzuciło mi się w oczy spore użycie RAMu oscylujące na poziomie 750-950MB.
      Takie wartości są praktycznie na stałe, z podłączonym dyskiem zewnętrznym 2TB i np. przy zalogowanej jednej komórce, bez innych obciążeń. Czy takie
      obciążenie może wskazywać na jakiś problem, czy to nic dziwnego ? Przesiadłem się z Asusa RT-N18U, gdzie z 256MB Ramu zazwyczaj w użyciu była połowa przy
      takim samym obciążeniu. 
       
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.