Jump to content

Asus AC58U The requested URL was rejected.

Rate this topic


Guest house

Recommended Posts

Witam,

Podczas logowania się na stronę banku bzwbk przez jakiekolwiek urządzanie podpięte do sieci  pojawi się taki komunikat :

The requested URL was rejected. Please consult with your administrator.

Your support ID is: 12700569715965347855

[Go Back]

nadmieniam, że problem ten występuje tylko na tej witrynie, ręczne zmiany DNS, NTP w AC68U nie przynoszą efektu....

Czy znacie rozwiązanie ???

 

 

 

Link to post
Share on other sites
  • Administrator
1 godzinę temu, tm78 napisał:

ręczne zmiany DNS, NTP w AC68U nie przynoszą efektu....

i nie przyniosą efektu gdyż komunikat związany jest z odpowiedzią z zabezpieczeń banku, że wykryło niestandardowy nagłówek http w Twoim żądaniu do nich. Przyczyny mogą być 2 : albo masz jakiegoś robaka lub wirusa na komputerze, albo ich zabezpieczenia coś szwankują (nie sądzę jeśli to jest bank). Przeskanuj OS jakiś antywirusem lub zmień przeglądarkę.

Link to post
Share on other sites
1 minutę temu, house napisał:

i nie przyniosą efektu gdyż komunikat związany jest z odpowiedzią z zabezpieczeń banku, że wykryło niestandardowy nagłówek http w Twoim żądaniu do nich. Przyczyny mogą być 2 : albo masz jakiegoś robaka wirusa na komputerze, albo ich zabezpieczenia coś szwankują (nie sądzę jeśli to jest bank). Przeskanuj OS jakiś antywirusem lub zmień przeglądarkę.

1. Robak, wirus, itd nie występują, skanowane systemy rożnym softem.

2. Występuje to na każdym urządzeniu podłączonej do sieci zestawionej przez Asus AC58U (komputer stacjonarny, laptop, tablet, telefony, maszyny wirtualne) ,systemie i każdej przeglądarce np, Win10+ff,edge+chrome, Android+chrome, Linux+ff.

3. Wyłączając sieć domową (czyli Asus AC58U)  i zestawiając połączenie przez GS6 ( tel jako router) wszystko działo prawidłowo.

 

Link to post
Share on other sites
  • Administrator

Używasz w routerze funkcji Parental Control ?

Link to post
Share on other sites
  • Administrator

AC58U nie posiada DPI Trend Micro więc trudno powiedzieć co może być przyczyną. Przywracałeś router do ustawień fabrycznych ?

Link to post
Share on other sites
8 minut temu, house napisał:

AC58U nie posiada DPI Trend Micro więc trudno powiedzieć co może być przyczyną. Przywracałeś router do ustawień fabrycznych ?

Tak , na samym początku od kupna, ponieważ był niestabilny, więc przywróciłem do ustawień fabrycznych oraz wgrałem firmware.

 

Link to post
Share on other sites
  • Administrator
3 godziny temu, tm78 napisał:

Podczas logowania się na stronę banku bzwbk

więc stronę otwierasz poprawnie, tak ? proces logowania jedynie kończy się takim komunikatem i nie ma to związku z systemem operacyjnym, przeglądarką, antywirem, adblockiem itp a przepięcie routera na telefon rozwiązuje problem ?

Link to post
Share on other sites
1 minutę temu, house napisał:

więc stronę otwierasz poprawnie, tak ? proces logowania jedynie kończy się takim komunikatem i nie ma to związku z systemem operacyjnym, przeglądarką, antywirem, adblockiem itp a przepięcie routera na telefon rozwiązuje problem ?

Dokładnie tak i tylko na tej stronie banku jest problem, inne jak np. PKO BP działają bezproblemowo.

 

Link to post
Share on other sites
  • Administrator

Dziwna sytuacja. Może problem jest po stronie banku, wtedy warto skontaktować się z ich infolinią i podać im support ID, które zwraca system transakcyjny. Wtedy przynajmniej będzie wiadomo co jest nie tak - o ile nie odbijesz się od ściany z SOA#1. 

Link to post
Share on other sites

No dziwna...już chyba się odbiłem, sugerując mi zawirusowanie sieci....,przywrócę jeszcze raz do fabrycznych.

Ponowna zmiana do fabrycznych nic nie wniosła...

Coś jest nie tak z tym AC58U, podłączenie innego routera np stary Dir-655 lub bezpośrednio z routero-modemu Vectry Cisco EPC3928 eliminuje problem.

 

 

Edited by tm78
Link to post
Share on other sites
  • Administrator
22 godziny temu, tm78 napisał:

Coś jest nie tak z tym AC58U, podłączenie innego routera np stary Dir-655 lub bezpośrednio z routero-modemu Vectry Cisco EPC3928 eliminuje problem.

zgłoś go w takim razie na RMA.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • RSK
      By RSK
      Witam.
       
      Czy posiadając router ASUS-a (np. GT-AC5300 lub podobny) oraz stały adres IP można router ustawić tak aby na podłączonym telewizorze oglądać Netflixa z USA ?
    • Greg Marsden
      By Greg Marsden
      Witam wszystkich?
      Od wczoraj posiadam router AX88U, póki co na fabrycznym oprogramowaniu, a rzuciło mi się w oczy spore użycie RAMu oscylujące na poziomie 750-950MB.
      Takie wartości są praktycznie na stałe, z podłączonym dyskiem zewnętrznym 2TB i np. przy zalogowanej jednej komórce, bez innych obciążeń. Czy takie
      obciążenie może wskazywać na jakiś problem, czy to nic dziwnego ? Przesiadłem się z Asusa RT-N18U, gdzie z 256MB Ramu zazwyczaj w użyciu była połowa przy
      takim samym obciążeniu. 
       
    • Borg
      By Borg
      Witam - 5 lat temu jeszcze na starym forum znalazłem recenzję @house Ausua RT-AC87U a ponieważ wcześniej miałem starszego RT z tomato więc 87 wylądowała u mnie. Minęło 5 lat, ostatnio podniosłem światełko do 600/60 Mbps i zonk. Na 10 pomiarów - 7 mam w granicach 450/60 (po kablu) przy czym w trakcie pomiaru za pomocą np. www.speedtest.net tracę sesję www z panelem administracyjnym routera na kilka sekund i po takim "restarcie" kolejny pomiar mam już 600/60. Do tej pory miałem łącze 200/50 więc nie wiem czy to wcześniej już występowało, czy AC87 już się powoli kończy (pracuje w dosyć trudnych warunkach, co prawda stoi na podstawce chłodzącej od laptopa ale w pawlaczu i w lato zdarzały się temperatury 80-90 stopni). Obecnie ma wgranego Merlina 384.13_10, obsługuje około 20 urządzeń (home office, szkoła, streaming 2k, gry online, reguły dla 11 latka ?  ) - miejsce zbrodni mieszkanie w cegle z dość zaśmieconym wifi.
      Miałem ochotę spróbować  Synology RT2600AC ale po przejrzeniu tematów i ewentualnym niedługim porzuceniem wsparcia dałem spokój, na polu bitwy zostały : ASUS RT-AX88U bo znam ten ekosystem i ma wifi 6 na pokładzie oraz swego czasu chwalony przez @house UBIQUITI UniFi DM - jedno co w nim przeszkadza mi to brak wifi 6 no i ostatnie posty house że coś im się tam zaczyna psuć szlifowanie softu dla DM - tylko pytanie na jakim poziomie jest to "psucie" czy to jest na poziomie Asusa i czy jeszcze gorzej. 
      Idea jest taka chcę na kolejne 5 lat mieć spokój z tym łączem i szybszym przy mocno obciążającymi użyszkodnikami domowymi ?.  Raczej nie planuję dokładać dodatkowych AP więc zasięg na mieszkanie powinien być na poziomie obecnego RT-AC87U którego i tak muszę przycinać bo zdarza mi się 50 metrów od domu w samochodzie łapać swoje wifi :).  Pytanie jak to z tymi wifi 6 - w sumie na razie nie widzę na rynku szturmy w kartach sieciowych i urządzeniach mobilnych, bardziej zależałoby mi na bezpieczeństwie, nie śledziłem jak się w końcu z WPA3 czy innym szyfrowaniem tematy rozwinęły.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.