Jump to content

Problem z N18U

Rate this topic


Guest house

Recommended Posts

Guest Jochny16

Witam!

Mam router asus n18u i co kilka godzin rozłącza mi wifi :(

Gdy pinguje wtedy router to nie odpowiada, po chwili dopiero jest odpowiedź i niestabilny ping po 40-100ms. Miałem na nim advanced tomato ale tam to ping prawie cały czas był nie stabilny więc przeszedłem na asus wrt. Tutaj jest zdecydowanie lepiej ale to rozłączanie jest bardzo irytujące. Podaje log i wersje firmware:

3.0.0.4.380_2717

syslog.txt

Link to post
Share on other sites
  • Administrator

/tmp/mnt/NIEBIESKI jest uszkodzony... albo pen albo system plików FAT. 

 

 

Link to post
Share on other sites
  • Administrator

przez to, że został niepoprawnie odmontowany, uprzednio waląc bad block read jeden po drugim w czasie kiedy chodził na nim download master. Zmień nośnik i nie używaj FAT w linux.   

Link to post
Share on other sites
  • Administrator
Temat został zamknięty jako rozwiązany.

W przypadku jakichkolwiek pytań lub wątpliwości proszę użyć funkcji "Zgłoś ten post". 

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Similar Content

    • daniel
      By daniel
      Witam wszystkich mam problem w DDNS z zewnętrznym adresem .
      Wprowadziłem nazwy Hosta i niestety nie widać zewnętrznego adresu IP 
      Status pokazuje wystąpił błąd sieciowy
      Proszę o pomoc jaka może być przyczyna dostawca sieci internetowej twierdzi że port 80-443 Nie są zablokowane.
       


    • Mariusz_Sz
      By Mariusz_Sz
      Witam
       
      Jakieś 3 miesiące temu zauważyłem, że używając Synology Active Backup for Buissnes dla 30 maszyn, przedłużenie certyfikatu o trzy miesiące przed jego wygaśniecięm powoduje na wszystkich komputerach bark synchronizacji w aplikacji klienckich. Aplikacja twierdzi, że zmienił się certyfikat SSL. Wystarczy oczywiście kliknąć, tak zgadzam się i zatwierdzić, ale musze to robić na 30 maszynach. Wcześniej tego nie było. Spróbowałem znowu przedłużyć certyfikat po 30 dniach i znowu kwiatki. 
       
      Coś się [email protected]ło i co 3 miesiące będę miał kwiatki. Jest to uciążliwe.... 
    • konrad573
      By konrad573
      Witam przyszedł do mnie dzisiaj router. Jest problem 5G wifi nie działa. A działa tylko 2.4 G i ma prędkość spada aż do 40 mb/s tylko :(.Maks było 99 mb/s. Testuję w tym samym pomieszczeniu. Jest to karta wifi w laptopie intel ac8265.
      Połączyło teraz ale zadziałało tylko na paśmie 20hz i prędkość 99 mb/s tylko w tym samym pomieszczeniu na 5G. Ratunku !.
      Jednak już dobrze działą. 500 mb/s chwilowo pokazało w tym samym pomieszczeniu końcowy wynik 420 mb/s. Za 3 ścianami 10m 330 mb/s. Nie jest źle. Szkoda że nie da rady osiągnąć lepszej prędkości na tej odległości :(. 
      Okej. Gry sieciowe działają i to bez konfiruacji od razu na wifi i po kablu. Jednocześnie nawet chyba może być otwarty port dla gry for honor na pc i laptopie i idzie razem grać sieciowo z kolegą. Co było nie możliwe na poprzednim routerze bo tylko na 1 urządzeniu w tym samym czasie był otwarty port NAT. Super :D. I nawet port upnp działa a nie działał na tamtym routerze. Oprogramowanie Rapture super! Błędów nie doświadczyłem a nawet lepsze mi się wydaję.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.