Jump to content

Statystyki ruchu sieciowego Asus AC58U

Rate this topic


Guest house

Recommended Posts

Witam,

Podczas restartu lub zwisu routera statystyki całkowitego ruchu (pobieranie i wysyłanie danych) w zakładce --Menadżer Ruchu--Monitor ruchu--Codziennie ulegają wyzerowaniu. Druga dziwna rzecz to data od której zaczynają się naliczać statystyki 01.08.2015.

Czy takie zachowanie Asus`a ac58u to norma ? czy to jest jakiś bug w moim egzemplarzu ?

Pozdrawiam.

 

Edited by tm78
Link to post
Share on other sites
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    2

Popular Days

Top Posters In This Topic

  • Administrator

To nie jest bug, tak działa trzymanie statystyk w ulotnej pamięci RAM - po restarcie liczą się od nowa a różnica w dacie statystyk może wynikać z synchronizacji czasu w routerze. W zależności co pierwsze - aktualizacja ntp lub utworzenie pliku. Poszukaj opcji zmiany lokalizacji na "custom location" wtedy będziesz mógł zapisać statystyki na pendrive i będą działać po restarcie. 

Link to post
Share on other sites
48 minut temu, house napisał:

To nie jest bug, tak działa trzymanie statystyk w ulotnej pamięci RAM - po restarcie liczą się od nowa a różnica w dacie statystyk może wynikać z synchronizacji czasu w routerze. W zależności co pierwsze - aktualizacja ntp lub utworzenie pliku. Poszukaj opcji zmiany lokalizacji na "custom location" wtedy będziesz mógł zapisać statystyki na pendrive i będą działać po restarcie. 

Problem polega na tym, że nie mogę znaleźć opcji "custom location" do zapisania statystyk czy czegokolwiek.( Jeżeli jest taka lub podobna opcja to proszę o wskazanie gdzie się znajduje.)

Czy posiadacze RT58U poradzili sobie z tym problemem ???

 

Edited by tm78
Link to post
Share on other sites
  • Administrator

Wybacz, wprowadziłem Cię w błąd - 'custom location' to funkcja zmodyfikowanej wersji Asuswrt-Merlin. OFW nie posiada tej opcji, a wspomnianego moda nie będzie na ten model

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • konrad573
      By konrad573
      Witam. Mam publiczne ip, router asus rapture ac 2900. Wszystko chyba ok działa. Jest problem jedynie że upnp mimo że jest włączone to nie znajduję: Port mapowania UPnP NAT:    Nieudane [MiniUPnP (http://miniupnp.free.fr/)]. Aktualizowałem oprogramowanie, nic chyba nie ruszałem. A włączone jest upnp ,ale ponowne włączanie nic nie daję. Wcześniej było tak żę było że znalazło i adres routera był i działało. Z portami przekierowywania nie ma problemu są otwarte. Na samym modemie technicolor też upnp nie działa. Dużo wcześniej było też że na samym modemie upnp nie działało a na routerze bez problemu. A teraz nawet na routerze nie działa.
    • Piotr Krupicki
      By Piotr Krupicki
      Witam
      Mam dostawce internetu Supermedia - łącze 250Mb/s Dostarczają internet przez urządzenie Halny. Na początku prędkość po wifi była identyczna jak po kablu (router Asus RT-AC88u).
      Pewnego dnia sobie sprawdzam a tu niespodzianka, max po wifi 150-160Mb/s. Sprawdziłem na wielu urządzeniach - telefony, komputery itd....
      Zawsze używałem sieć 5Ghz, kanały miałem ustawione na Auto, sprawdziłem zagęszczenie w bloku i ustawiłem kanał na 100.
      Żadnej różnicy, oczywiście wgrywałem nowe firmware, schodziłem w dół, przywracałem do ustawień fabrycznych. Co może być tego przyczyną?
      Oczywiście Supermedia umywa ręce, zwala na infrastrukturę w domu, ale testowałem również połączenie z Asus RT-1900U, który to router mam ustawiony w imesh. I to samo cały czas.
      Co może być powodem? Nic nie dokupiłem, nic nie było zainstalowane co mogłoby powodować obniżenie transferu.
       
      Dziękuję za jakiekolwiek rekomendacje, stawiam na ISP ale migają się z winą 😞
       
    • muzykcb
      By muzykcb
      Cześć.
      Posiadam RT-AC68U z podłączonym dyskiem,
      Dwukierunkowy system IPS (ang. Intrusion Prevention System) blokuje połączenie MAC: CC:E1:7F:83:F7:41
       
      Nie mam żadnego urządzenia o takim numerze MAC, sprawdzałem wielokrotnie w logach i opcji dzierżawy DHCP – nie ma tam żadnej wzmianki o tym numerze MAC.  
       
      Pytanie czy to jest numer urządzenia zewnętrznego które przeprowadza jakieś próby włamania i jest blokowane przez IPS czy to jednak jakieś urządzenie w moim pobliżu ( np. sąsiada który próbuje się połączyć) ?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.