Jump to content

ASUS RT-AC1200G+ i modem LTE

Rate this topic


Guest house

Recommended Posts

  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    1

Top Posters In This Topic

  • Administrator

Nie wydaje mi się aby był taki z którym będzie wydajnie działać LTE - oficjalnie żaden z routerów ASUS nie wspiera modemów z LTE. Nieoficjalnie : 

Wysłane z Nexus 6P i Tapatalk

Link to post
Share on other sites
22 godziny temu, Przemekc1 napisał:

Cześć, czy na obecną chwilę istnieje jakiś modem LTE, który byłby w pełni obsługiwany przez ten router?

Używam tego routera z modemem Huawei E3372 w wersji hilink. LTE działa bez zarzutu - do nadajnika w linii prostej mam kilka kilometrów a mimo to spokojnie wyciągam download rzędu 30 mb/s. Co ciekawe modem nie działa z najnowszą wersją firmware 3.0.0.4.380.3971 natomiast na 3.0.0.4.380.3865 i starszych nie ma żadnego problemu.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • Guest house
      By Guest house
      Witam
      Wgrałem do routera Asus RT-N10U (N-lite) najnowsze odpowiednie tomato , wyczyściłem NVRAM. Zauważyłem ,że prędkość WIFI wskazywana w tomato to jedynie 54 mimo silnego sygnału i klientów z dostępnym trybem N.
      W czym może być problem?
      Pozdrawiam
      L
    • RSK
      By RSK
      Witam.
       
      Czy posiadając router ASUS-a (np. GT-AC5300 lub podobny) oraz stały adres IP można router ustawić tak aby na podłączonym telewizorze oglądać Netflixa z USA ?
    • Greg Marsden
      By Greg Marsden
      Witam wszystkich?
      Od wczoraj posiadam router AX88U, póki co na fabrycznym oprogramowaniu, a rzuciło mi się w oczy spore użycie RAMu oscylujące na poziomie 750-950MB.
      Takie wartości są praktycznie na stałe, z podłączonym dyskiem zewnętrznym 2TB i np. przy zalogowanej jednej komórce, bez innych obciążeń. Czy takie
      obciążenie może wskazywać na jakiś problem, czy to nic dziwnego ? Przesiadłem się z Asusa RT-N18U, gdzie z 256MB Ramu zazwyczaj w użyciu była połowa przy
      takim samym obciążeniu. 
       
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.