Jump to content

R7000 ustawienie kanałów WiFi

Rate this topic


Guest house

Recommended Posts

Panowie czy Netgear Genie do R7000 jest wiarygodny w kanałach wifi? Ustawiałem ostatnio przy pomocy Netspot na kanał 3. Przy Netgear Genie pokazuje mi, że ten kanał dzielę z jakimś zawnętrznym wifi. Stąd moje pytanie. Wcześniej ta aplikacja nie posiadała chyba wyboru i zmiany kanału jak się nie mylę. 

Dodatkowo chciałem zapytać czy jest sens wogóle zaznaczać QoS np do lepszego strumieniowania video ? czy używacie tej funkcji?

Link to post
Share on other sites
  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • house

    4

Top Posters In This Topic

  • Administrator
1 godzinę temu, neon napisał:

Przy Netgear Genie pokazuje mi, że ten kanał dzielę z jakimś zawnętrznym wifi.

a co pokazuje netspot ?

1 godzinę temu, neon napisał:

Dodatkowo chciałem zapytać czy jest sens wogóle zaznaczać QoS np do lepszego strumieniowania video ?

jeśli oglądasz takie treści to jest :) 

Link to post
Share on other sites

Netspot pokazywał, że ten kanał jest wolny, ale w graficznym to multum sieci wifi w pobliżu. 

co do oglądania online, po zaznaczeniu QoS można zaktualizować bazę w R7000 i tylko pokazuje kilka stron web np. Youtube.com itp. również urządzenia z mojej sieci jak DSM. czy włączając to opcję i oglądając np na stronie innej nie podanej w tej bazie też działa lepsze strumieniowanie ? 

Link to post
Share on other sites
  • Administrator

Netspot nie pokaże Ci nic innego jak aplikacja Genie, może sąsiad akurat przełączył się na ten kanał :) Dobierz ponownie odpowiednie miejsce w wolnych kanałach i będzie po sprawie. 

Co do Qos :

http://kb.netgear.com/app/answers/detail/a_id/23850/~/i-have-a-nighthawk-router%3B-what-is-quality-of-service-(qos)%3F

http://kb.netgear.com/app/answers/detail/a_id/23853/~/how-do-i-optimize-video-streaming-performance-with-downstream-quality-of

Link to post
Share on other sites

ok House dzięki. Netspot w graficznym obrazie pokazuje te przedziały. w Genie jakby lepiej pokazuje, że ktoś siedział na kanale. a te inne oprócz Netspot to jakie warte to zobaczenia ? czy Netspot najlepszy ?  

Link to post
Share on other sites
  • Administrator

pytasz ponownie o to samo :

 

Link to post
Share on other sites
  • Administrator

Temat zamykam jako rozwiązany.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Similar Content

    • Guest house
      By Guest house
      Witam
      Wgrałem do routera Asus RT-N10U (N-lite) najnowsze odpowiednie tomato , wyczyściłem NVRAM. Zauważyłem ,że prędkość WIFI wskazywana w tomato to jedynie 54 mimo silnego sygnału i klientów z dostępnym trybem N.
      W czym może być problem?
      Pozdrawiam
      L
    • podtor
      By podtor
      Cześć, potrzebuję Waszej fachowej pomocy z routerem Netgear R8000. Podczas uruchamiania routera w konsoli TTL pokazuje zamiast tekstu tylko 0x0E 0x0E 0x0E przez 80% czasu, pod koniec uruchamiania (które trwa z 5 minut) wyrzuca trochę tekstu na konsole
       
      console [ttyS0] enabled, bootconsole disabled serial8250.0: ttyS1 at MMIO 0x18000400 (irq = 117) is a 16550 brd: module loaded loop: module loaded pflash: found no supported devices bcmsflash: found no supported devices Boot partition size = 524288(0x80000) lookup_nflash_rootfs_offset: offset = 0x200000 nflash: squash filesystem with lzma found at block 29 Creating 5 MTD partitions on "nflash": 0x000000000000-0x000000080000 : "boot" 0x000000080000-0x000000200000 : "nvram" 0x000000200000-0x000004200000 : "linux" 0x0000003b4dbc-0x000004000000 : "rootfs" 0x000002200000-0x000002240000 : "board_data" PPP generic driver version 2.4.2 PPP MPPE Compression module registered NET: Registered protocol family 24 PPTP driver version 0.8.5 ...  
      i mam dostęp do routera ale router jest w jakiś dziwnym trybie czyli działa tylko w konsoli TTL.
      Macie jakiś pomysł o co tu chodzi i jak go przywrócić do normalnej pracy?
       
       
       
       
    • Tom.O
      By Tom.O
      Zmieniłem router Asusa na Netgear R7800. Wgrałem najnowsze oprogramowanie Voxel. (https://www.voxel-firmware.com/Downloads/Voxel/html/r7800.html)
      Przy kopiowaniu plików przez internet z jednego Synology na drugie (SFTP) zrywa połączenie.
      W sieci lokalnej działa stabilnie. (po Wifi przerzucałem pliki >20GB i transfery >90MB/s)
      Mam ustawione QOS.
      Jak sprawdzić gdzie leży przyczyna?
       
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.