Jump to content

Search the Community

Showing results for tags 'wydajność'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hardware
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
    • Which router to buy?
  • Firmware
    • Alternative Firmware
    • Stock Firmware
  • Other
    • HydePark
    • Reviews and tests

Categories

  • Reviews
    • WiFi Routers
    • NAS servers
    • Mobile routers
    • Network camera
    • Powerline
    • Access Points
    • WiFi adapters
  • Articles
    • User guides

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 8 results

  1. dzisiaj neta mi zmieniono ... tak szybko i na świeżo: po kablu: po WiFi:
  2. a ode mnie następujące pytanie: robiąc test prędkości łacza uzyskuję jedynie 10-30% rzeczywistego downloadu. mam łącze 250 mbits,a speedtest pokazuje góra 70. gdy na chwilę odłączam kabel WAN to pierwszy test po ponownym podłączeniu pokazuje 100%, a kolejne coraz słabiej. gdzie szukać rozwiązania?
  3. gabrychu

    RT1900ac wydajność WAN

    Modem od UPC wymieniony na Compala. Pobieranie pliku 1GB z ftp.atman.pl czy speedtest.tele2.net: na RT1900ac średnia prędkość około 10MB/s, podłączyłem Mikrotik RB750Gr3 średnia prędkość 30MB/s. Ostatnio nawet przywracałem ustawiania domyślne na RT1900ac i pobierane było w granicach 20MB/s co zrzuciłem na winę modemu Cisco. Ale na Compalu mam to samo. Ustawiania RT1900ac standardowe, włączone wifi 2,4 i 5GHz, żadnych dodatkowych usług.
  4. House, chciałbym zapytać o jedną rzecz - posiadam podobny sprzęt w domu: RT-AC88U, do tego EA-AC87 oraz DELL XPS (Win 10 Pro) z kartą Killer 1535 oraz NAS QNAP TS-451 Konfiguracja jest taka, że EA-AC87 robi oczywiście za Media Bridge do którego podpięty jest NAS - jeśli podepnę się kablem do routera, to transfery z laptopa do NASa oscylują w granicach 67-70 MB/s (jedna ściana jakieś 8m) czyli zupełnie OK - ale jeśli próbuję transferować (SMB) coś z laptopa do NASa po WiFi, będąc nawet metr o routera to osiągam max 25 MB/s co jest bardzo słabym wynikiem. Gdzie szukać problemu, bo mówiąc szczerze nie mam pomysłu? Transfery po kablu wskazują, że link bezprzewodowy między RT-AC88U a EA-AC87 jest bardzo wydajny, ale link bezprzewodowy między laptopem a routerem to żenada. Będę wdzięczny za wskazówki. Dodaję zrzut konfiguracji pasma 5GHz - od razu napiszę że kombinacja z opcja MMIMO lub BEAMFORMING nic nie daje.
  5. Guest

    RT-AC58U - wydajność WiFi 2,4 GHz

    Witam serdecznie. Mam problem z tym routerem. Posiadam go od listopada i do tej pory posiadałem łącze 8 Mb. Taką też prędkość bez problemu osiągałem w całym moim domu na sieci wifi. Problem zaczął przed kilkoma dniami, kiedy wreszcie podciągnęli mi do domu światłowód i prędkość mojego łącza wzrosła do 100 Mb. W teorii i patrząc na wyniki zamieszczonego tutaj testu, którymi sugerowałem się przed zakupem tego sprzętu, powinien on poradzić sobie bez problemu z taką prędkością na sieci wifi na 2,4 GHz (niestety moja karta w laptopie nie obsługuje 5 GHz). Niestety router zachowuje się dość dziwnie. Przy odległości między komputerem a routerem ok. 1 metra, bez żadnych przeszkód po drodze, na speedteście wyciągam prędkości w granicach 60-80 Mb. Wszystko na chwilę wraca do normy po resecie routera albo np. po zmianie kanału. Wtedy przy pierwszym pomiarze prędkości na speedteście wszystko wychodzi OK, tzn. wyciągam pełne 100 Mb, jednakże przy wykonanych zaraz potem kolejnych testach problem powraca tzn. prędkość waha się we wspomnianym przedziale 60-80 Mb i tak aż do kolejnego reseta routera. Czy może ktoś z szanownych forumowiczów ma jakiś pomysł w czym może tkwić problem?
  6. Witam wszystkich, Nie dawno zakupiłem router Ausu RT-N66U i od razu zaczęły się problemy z Wifi 5Ghz. Po przełączeniu kanału od 54 w górę sieć pojawiała się po 1-5 minutach, z dolnymi kanałami takiego problemu nie było. Zrywało połączenie na 1-5 minut zanim znowu się połączyło. Było oryginalne oprogramowanie więc stwierdziłem że jest BUG w oprogramowaniu, dlatego zainstalowałem AsusWRT-Merlin co nic nie zmieniło. Więc stwierdziłem że jest to wina sprzętu, już chciałem reklamować ale znalazłem kilka podobnych opisów na zachodnich forach dotyczące innych modeli Asusa. Myślę sobie może Merlin ma też tego BUGA w końcu to jest zmodyfikowany AsusWRT. Czytając takie dobre opinie o Tomato i DD-WRT stwierdziłem że trzeba spróbować zainstalować. Pierwszy poszedł na ogień Tomato, dużo bajerów. No i Eureka wifi 5GHZ nie ma już problemów ale, część ustawień po prostu nie działa. Dobra coś za coś, mając łącze 250Mb/s z UPC zacząłem robić testy jak to chodzi. No niestety oprogramowanie mnie mocno rozczarowało pod względem wydajności: - test połączenia WAN-Lan 110Mb/s - test połączenia po wifi 2.4Ghz 40-50Mb/s - test połączenia po wifi 5Ghz 60-70Mb/s Testy wifi 802.11n były robione w odległości 3 metrów od routera, procesor obciążony w 100% w tym momencie ledwo przeładowywało stronę routera. Na drugi ogień poszedł DD-WRT, łatwo było przejść z Tomato na niego. Tutaj porażka się okazał jeszcze większa: - test połączenia WAN-Lan 90Mb/s - test połączenia po wifi 2.4Ghz 30-40Mb/s - test połączenia po wifi 5Ghz 50-60Mb/s Tutaj jeszcze dodatkowo więcej ustawień nie działało poprawnie, ma masę dodatkowych funkcji które też mogą nie działać dobrze. Strona routera przy tych transferach zupełnie nie odpowiadała. Problem z wifi 5Ghz był taki sam jak na oryginalnym oprogramowaniu. Oprogramowanie alternatywne do tego routera się okazało totalną porażką. Taki firmware jest może i dobry ale dla tanich routerów lub starszej daty, na pewno nie nadaje się do tego modelu. Z tego powodu wróciłem do Merlina na którym są takie prędkości: - test połączenia WAN-Lan 240Mb/s - test połączenia po wifi 2.4Ghz 90Mb/s - test połączenia po wifi 5Ghz 120Mb/s Włączony Fast-NAT, procesor obciążony maks 30-40%, strona routera bardzo szybko odpowiada. Niestety się znowu pojawił problem z wifi 5Ghz. Nie chciało mi się wierzyć że to wina sprzętu, jak znalazłem podobne pytania ludzi o pomoc na różnych forach z różnego okresu czas (różnych modeli). Zabrałem się dokładnie za analizę co się dzieje z wifi 5Ghz że tak robi. Po kilku dniach prób i błędów stwierdzam że jest to wina naszego "prawa" które nakazuje (gdzieś czytałem) producentom routerów z 5Ghz automatyczne przełączanie pasma DFS, pomimo ręcznego ustawienia przez użytkownika. Jeżeli ustawie kanał od 54 w górę, to i tak sam router szuka najlepszego kanału i to trwa nie raz kilka minut. Zrywanie z kolej wynika z tego ze jest np. na kanale 60 i coś mu się zaczyna mu "nie podobać" (meteo, radary) i zaczyna szukać innego najlepszego, nie raz i kilka minut. Może jak bym zmienił kraj to by sam sprzęt tego nie robił, tego nie wiem. Tutaj nie zależnie czy się ustawi ręcznie czy automat i tak będzie przełączał. Teraz mam ustawione 36/40 i jak na razie od dwóch tygodni nie przełączył. W oprogramowaniu Tomato jedynie co mi się spodobało to serwer NGINX i SQL, ale się okazało że na Merlina też można postawić serwer WEB z całą resztą. Tak mi się to spodobało że postanowiłem już na Merlinie uruchomić ownClouda. Uruchomiłem ale wydajność okazała się tragiczna takiego rozwiązania, transfery rzędu 100-500Kb/s i procesor obciążony w 100%. Ten sprzęt jest dedykowany do zarządzania ruchem połączeniami a nie pod serwer WEB czy SQL. Ten cały tekst jest informacją i przestrogą dla wszystkich osób które coś tam chcą modyfikować, zmieniać czy uruchamiać usługi na swoich routerach. niestety takich konkretnych informacji nigdzie nie znalazłem w sieci i przez to straciłem ponad dwa tygodnie na "zabawy" ze sprzętem. Gdybym wiedział to co teraz wiem nie zawracałbym sobie tymi programami głowy, a tym bardziej serwerem WEB.
  7. Guest

    RT-AC68U wydajność WiFi

    Witam Posiadam ASUS RT-AC68U a w laptopach karty AC ( Intel(R) Dual Band Wireless-AC 3160 >oraz< Dell Wireless 1550) pierwsza karta ma przepustowość 433Mb/s a druga 866Mb/s moje pytanie dlaczego szybkość przesyłu plików po Wi-Fi jest tak słaba wynosi 20-30MB/s !!? (z dyssku podpiętego pod router > na laptopy i odwrotnie) Mam podpięty dysk WD My Passport Ultra 2TB pod router w port USB 3.0. Soft routera najnowszy oficjalny, system w laptopach Win10, w ustawieniach routera 5GHz mam ustawione pasmo 80MHz a tryb N/AC mixed (w bloku tylko ja nadaję na paśmie 5HGz) Zastanawiam się czy jeżeli kupię opisywanego tutaj: ASUS RT-AC87U to coś to zmieni?? Może mam coś źle poustawiane? próbowałem już wszystkiego liczę na wskazówki
  8. Guest

    Wydajność WiFi w R7500

    A jak to jest, ze na wnr3500lv2 tomato 1.28 miałem na 2.4GHz do 40Mb/s a na oryginalnym R7500 mam niewiele ponad 20Mb/s i to na 2.4GHz, jak i 5GHz w samsungu s3 lte (i9305)? Muszę openwrt załadować, żeby było lepiej, czy jakieś myki w konfiguracji są? Poza tym zmieniłem router dla UPC250, bo wnr3500lv2 robił do ok. 180Mb/s na Speedtest.Net, a teraz mam do 210Mb/s. Lepiej nie będzie? Czy to przez routero-modem ubee? Na nim testy do 250Mb/s dochodzą, ale gorzej ze stabilnością i konfiguralnością. Czy wtopiłem z zakupem R7500, skoro wnr3500lv2 dawał radę? Z góry dzięki za pomoc...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.