Jump to content

Search the Community

Showing results for tags 'wan'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Networks and network devices
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
    • Internet providers
    • Which router to buy?
  • Firmware
    • Alternative Firmware
    • Stock Firmware
    • Operating Systems and Programs
  • Hardware
    • Computer issues
  • Other
    • HydePark
  • OUR STORE : open-it.shop
    • open-it.shop General forum
    • open-it.shop Products questions
    • open-it.shop Orders handling
    • open-it.shop RMA department
  • About us
    • About Openit.center

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 15 results

  1. Tak testuję ten router i jak na razie szału nie ma .... najnowsze firmware i tak : 1.Rano nie miałem internetu ani po WiFi ani po kablu -- wchodzę do routera i widzę czerwony wykrzyknik i coś takiego : ograniczony dostęp czy coś w tym stylu .... robię uruchom ponownie i już jest net (miałem tak z 2 razy podczad całego dnia) 2.Dałem diody LED na wyłączone - powinna tylko jedna świecić .... po jakimś czasie świeci od 2.4 GHz ... 3.Jakoś długo mi się uruchamia .. z 2 minuty .. 4.Media Serwer ... hmm bida.... 5.Smart Connect .. mam na auto i tu klimatyzacja k
  2. Witajcie Mam problem z przełączeniem się wan'ów. Firma - 10 komputerów (stacjonarki) - router TP-Link W8970 v3 (neostrada) i modem USB LTE Huawei E3372HiLink (orange). Standardowo DHCP i adresacja 192.168.0.1 routera oraz 192.168.1.1 modemu LTE (ip przypisany niestety na stale). Przy braku neostrada router ladnie przelacza sie na modem LTE ale niestety adresacja sie zmienia i komputery dostaja adresy z sieci 192.168.1.0 a co najwazniejsze 'gina' drukarki ze stalym ip z sieci 192.168.0.1. Kupilem na testy Huawei B535 ale tutaj tez przelaczanie sie sieci powoduje zmiane adresów. Czy
  3. Kupiłem ostatnio router Netgear WNR3500L v2 z Advanced Tomato, za główny w tej chwili robi mi D-Link DWR-116(nie ufać marketingowcom, przepłacicie za szmelc 2x). Z internetem łączę się przez modem Huawei E3372 Hilink. Router miał resetowane ustawienia do stanu fabrycznego. Problem polega na tym że po wpięciu do niego modemu i wybraniu go w WAN, router pokazuje że dostęp do sieci ma, jednak ani PC po kablu, ani smartfon po WiFi tego internetu nie widzą. W planach mam zrobienie z netgeara głównego routera + NAS(dorzucę hub i dysk 2 TB na USB), a z D-Linka(wgram tomato, jak netgear się okaże
  4. Mój pierwszy tekst, więc się przywitam, cześć Proszę o pomoc w wyborze routera, szukam już ok 2 tygodni i na razie mam 2 typy do których nie jestem przekonany Asusa RT-AC66AU i Asusa RT-AC68AU (*) Zależy mi na: - Silnym sygnale 3x110m2 (**) nie chcę dodatkowych urządzeń, wolę użyć anteny o większym zysku - Możliwości automatycznego przełączania na zapasowe łącze może być wbudowany modem lub na usb - Print serwer - przynajmniej jedno USB3 - odłączane anteny - wszystkie porty Gigabit - bardzo dobra stabiliność, tutaj WAG200G jest bezproblemowy. * Asusa RT-AC66AU i Asusa R
  5. Cześć Wszystkim, od kilku lat posiadam router ASUS RT-AC87U i jestem (byłem) z niego bardzo zadowolony. Od ponad roku mieszkam w domu i przerzuciłem się z sieci osiedlowej na LTE i tutaj pojawił się problem, podłączyłem modem LTE po USB do routera. Internet działa w miarę szybko ale niestety co 3-5 minut rozłącza połączenie WAN, po chwili ponownie się łączy i znowu działa jakiś czas i rozłącza. Stwierdziłem, że to wina modelu USB i kilka dni temu kupiłem router Huawei B525 z wbudowanym modemem LTE, podłączyłem go kablem LAN do gniazda WAN w ASUSie. I tuta
  6. dzisiaj neta mi zmieniono ... tak szybko i na świeżo: po kablu: po WiFi:
  7. a ode mnie następujące pytanie: robiąc test prędkości łacza uzyskuję jedynie 10-30% rzeczywistego downloadu. mam łącze 250 mbits,a speedtest pokazuje góra 70. gdy na chwilę odłączam kabel WAN to pierwszy test po ponownym podłączeniu pokazuje 100%, a kolejne coraz słabiej. gdzie szukać rozwiązania?
  8. gabrychu

    RT1900ac wydajność WAN

    Modem od UPC wymieniony na Compala. Pobieranie pliku 1GB z ftp.atman.pl czy speedtest.tele2.net: na RT1900ac średnia prędkość około 10MB/s, podłączyłem Mikrotik RB750Gr3 średnia prędkość 30MB/s. Ostatnio nawet przywracałem ustawiania domyślne na RT1900ac i pobierane było w granicach 20MB/s co zrzuciłem na winę modemu Cisco. Ale na Compalu mam to samo. Ustawiania RT1900ac standardowe, włączone wifi 2,4 i 5GHz, żadnych dodatkowych usług.
  9. Czy da się na tym routerze sprawdzić prędkość WAN? Chodzi mi o to, że chce sprawdzić, jaką prędkość internetu dostarcza mi mój usługodawca. Na pewno jest to więcej jak 100Mbps więc bezpośrednio podpinając się w gniazdko nie sprawdzę tego bo mam ethernet 100Mbps. WiFi mam akurat co spina mi się na 700Mbps ale wiadomo, radio to nie to samo co bezpośrednio gniazdko. Wysłane z mojego HTC U11 przy użyciu Tapatalka
  10. W tym roku podczas targów Computex 2016 Asus zaprezentował nowe rozwiązania sieciowe przeznaczone dla klientów biznesowych. ASUS BRT-AC828/M2 jest routerem o standardzie 802. 11ac, zaprojektowanym z myślą o start-upach, małych przedsiębiorstwach i oddziałach oraz klasach lekcyjnych. Router wspierają 4 anteny w konfiguracji 4×4 MU-MIMO oraz funkcja ASUS AiRadar, zapewniające użytkownikom szybkie i stabilne połączenie Wi-Fi. Podwójne porty WAN, w połączeniu z przesyłem danych do 2Gb/s (LAG) i możliwością połączenia awaryjnego (failover) zapewniają szybkość i niezawodność. Router posi
  11. Guest

    Router do łącza Gigabit dw/up

    Witam serdecznie, Bardzo proszę o pomoc w doborze routera do symetrycznego łączna internetowego 1Gbit. Różne testy nawet tego samego sprzętu podaja różne prędkości WAN/LAN i stąd moja bolączka. Scenariusz wygląda następujaco: Łacze od dostawcy bezpośrednio na kablach Cat5E. Także zakładam, że nie będzie żadnego modemu i kabel poleci prosto w router, do którego kolejnymi dwoma patchcordami chciałbym podłączyc komputer i telewizor. Komputer ma wydajnie streamować gry i filmy HD na telewizor. Stąd też padła decyzja, aby zrezygnować z wifi i podłaczyć oba te urządzenia po lanie kabe
  12. Witam. Posiadam router RT-AC68U, oprogramowanie firmowe Czy ktoś testował: Dual Wan - Konfiguracja balansu ładowania ? Zastanawia mnie czy jak (zakupie dodatkowe łącze przez sim - USB) i ustawie 1:1 to będę w 100 % wykorzystywał łącze główne i zapasowe jednocześnie (łącze główne mam 10Mb/s a dodatkowe to "piętro" niżej niż LTE (brak zasięgu LTE czyli pewnie HSPA+ lub UMTS) ? Pytałem w dziale technicznym ASUS-a ale widać że nie do końca wiedzą jak się zachowa router i łącze - oto odpowiedź ASUS: " Ustawienia konfiguracji balansu ładowania nie mają aż tak dużego wpływu, co
  13. No więc skonfigurowałem router. Dałem routerowi inny adres IP i DHCP niż to które ma mój główny router. Kabel neta podłączony przez port WAN i na połączeniu pokazuje "połączony" więc komunikacja między Asusem a routerem jest. Niestety nie ma internetu na komputerach które znajdują się w sieci Asusa. Moja główna sieć czyli modem ma 192.168.1.1 więc w asusie zmieniłem na 192.168.2.1 (zmiana DHCP i sam adres routera się zmienia) no ale niestety nie ma internetu. Co mogę robić źle albo co pominąłem?? Testowałem to na wyłączonym DHCP głównego routera i włączonym, w obu przypadkach Asus pokazuje iż
  14. Witam, Potrzebuję zakupić router z dwoma portami WAN z load balancingiem. Chciałbym również mieć możliwość zrobienia statystki oglądanych www z poszczególnych adresów IP (najlepiej z poziomu routera skoro cały ruch będzie przez niego przechodził). Żaden opis z pośród sprzętów które przeglądałem nie daje takiej opcji, a przeglądałem: TP-LINK :: TL-ER6020 Cisco :: RV042G-K9-EU Czy ktoś zna jakieś rozwiązanie które pozwoliłoby na stworzenie takiej statystyki z poziomu routera z dwoma portami wan? Pozdrawiam Krzysiek
  15. Guest

    DSL-N66U + RT-AC68U = tryb bridge

    Witam wszystkich serdecznie, proszę o pomoc w połączeniu dwóch urządzeń wskazanych w temacie. Chciałbym skonfigurować DSL-N66U w trybie bridge modem i RT-AC68U jako router z Internetem po WAN. Trzy dni uporczywego konfigurowania bez efektu. Internet to Neostrada w VDSL. Dioda DSL w modemie świeci jak i dioda WAN w routerze, jednak bez efektu. Ustawienia na modemie DHCP wyłączony, tryb bridge, VPI 35 dla Neostrady. Użytkownik i hasło wpisane w routerze i Internetu brak. Nie chcę korzystać z trybu WDS czy repeatera. Pozdrawiam, nabokoff
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.