Jump to content

Search the Community

Showing results for tags 'problem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Networks and network devices
    • Ubiquiti
    • Synology
    • Qnap
    • Asus
    • Netgear
    • Others
    • Internet providers
    • Alternative Firmware
  • Firmware
  • Hardware
    • Which router to buy?
    • Computer issues
  • Other
    • HydePark
  • About us
    • About Openit.center
  • OUR STORE : open-it.shop
    • open-it.shop General forum
    • open-it.shop Products questions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. daniel

    Problem zewnętrznym adresem IP

    Witam wszystkich mam problem w DDNS z zewnętrznym adresem . Wprowadziłem nazwy Hosta i niestety nie widać zewnętrznego adresu IP Status pokazuje wystąpił błąd sieciowy Proszę o pomoc jaka może być przyczyna dostawca sieci internetowej twierdzi że port 80-443 Nie są zablokowane.
  2. Mariusz_Sz

    Let's Encrypt Synology - problem

    Witam Jakieś 3 miesiące temu zauważyłem, że używając Synology Active Backup for Buissnes dla 30 maszyn, przedłużenie certyfikatu o trzy miesiące przed jego wygaśniecięm powoduje na wszystkich komputerach bark synchronizacji w aplikacji klienckich. Aplikacja twierdzi, że zmienił się certyfikat SSL. Wystarczy oczywiście kliknąć, tak zgadzam się i zatwierdzić, ale musze to robić na 30 maszynach. Wcześniej tego nie było. Spróbowałem znowu przedłużyć certyfikat po 30 dniach i znowu kwiatki. Coś się zesr@ło i co 3 miesiące będę miał kwiatki. Jest to uciążliwe....
  3. Witam przyszedł do mnie dzisiaj router. Jest problem 5G wifi nie działa. A działa tylko 2.4 G i ma prędkość spada aż do 40 mb/s tylko :(.Maks było 99 mb/s. Testuję w tym samym pomieszczeniu. Jest to karta wifi w laptopie intel ac8265. Połączyło teraz ale zadziałało tylko na paśmie 20hz i prędkość 99 mb/s tylko w tym samym pomieszczeniu na 5G. Ratunku !. Jednak już dobrze działą. 500 mb/s chwilowo pokazało w tym samym pomieszczeniu końcowy wynik 420 mb/s. Za 3 ścianami 10m 330 mb/s. Nie jest źle. Szkoda że nie da rady osiągnąć lepszej prędkości na tej odległości :(. Okej. Gry si
  4. Cześć. Przeprowadziłem się do nowego mieszkania . Cała sieć zrobiona na LAN kat 6e. Podłączyli mi Netię Ustawiłem ich router w tryb bridge Mój asus wpięty w ich router jako WAN . Podpiąłem 4 kompy pod asusa i próbuje kopiować pliki miedzy komputerami no i załamka . Prędkość miedzy komputerami to max 11MB / s . Wszystkie kable nowe końcówki prawidłowo zarobione . Może jakieś pomysły ? Komputery nowe we wszystkich karty gigabitowe.
  5. Mam problem z konfiguracją MR2200ac, próbuje już trzeci raz i za każdym razem mam informację "Nie można nawiązać połączenia". W logach - Wi-Fi point [salon] failed to join mesh network. Oba sprzęty stoją koło siebie. Na RT2600ac włączona tylko sieć 5GHz, włączony poziom zabezpieczeń WPA2-Personal, filtr adresów MAC wyłączony. Telefony bez problemu łączą się z siecią.
  6. Witam, postanowiłem ostatnio zakupić MR2200ac do mojego routera Synology RT2600ac. Po ukończeniu konfiguracji sieci wifi, zostaje informowany, że nie udało się dokonać aktualizacji systemu w MR2200ac. W panelu sterowania RT2600ac, otrzymuję komunikat, że "wersje systemów w punktach Wi-Fi są niezgodne. Pobierz i zaktualizuj SRM do najnowszej wersji". Nie mam możliwości przeprowadzić automatycznie aktualizacji systemu, cały czas widnieje ten komunikat oznaczony na czerwono. MR2200ac był wielokrotnie przez mnie resetowany do ustawień fabrycznych, próbowałem restartować te urządzenie ze strony moj
  7. Mam problem z połączeniem lampki Mijia MJCTD01YL z routerem ... próbowałem dwie appki na telefonie, appka Jeelight i Mi Home. Wszystko przebiega OK, do czasu próby połączenia się z routerem - nie chce połączyć się z routerem, choć niby router widzi tą lampke , ma swoje IP i jej MacAdress . Ale appka odrzuca i jest info że nie ma połączenia z routerem. Nawet próbowałem poprzez acces pointa z innego tel (ale do tego samego routera). Męczę się i nie mogę rozkminić dlaczego ... Doczytałem sie takiego czegoś: Look at the router's security level, if the level is set to high, ther
  8. Witam na ruterze zainstalowany mam pakiet Download Station w wersji 3.5-2991, oczywiście firmware routera również najnowszy. Niestety program nie może pobrać pliku o rozmiarze powyżej 4 GB. Dysk był w oryginalnym formacie EXT4 oraz w NTFS. Może ktoś wie jak rozwiązać ten problem. Pozdrawiam
  9. Witam Wszystkich, jestem tu zupełnie nowy, zapewne jak wszyscy w tym wątku jestem posiadaczem RT-AC1200G+ Mam go już jakiś czas ale nigdy wcześniej nie zagłębiałem się w to jaki jest stan i wydajność mojej sieci domowej. internetowy pakiet jaki posiadam to 100/10Mb, testy na szybkości nie dają powtarzalnych wyników mam 65Mb, 75Mb i nawet 93Mb na 5Ghz, podobnie sytuacja wygląda na 2.4Ghz. Wyniki są różne w zależności od strony na której dokonuje testów. Mieszkam w bloku z wielkiej płyty, ruter od laptopa mam oddalony w linii prostej jakieś 7m, problemem na pewno są ściany
  10. Witam. Mój problem polega na tym, że po podłączeniu do routera modemu usb z kartą od orange i uzyskaniu od nich publicznego adresu ip nie mogę dostać się z zewnątrz do swojej sieci. Wcześniej RT2600ac był ustawiony z WAN od netii i wszystko śmigało. Myślałem że podepnę modem usb z siecią komórkową i wszystkie konfiguracje przekierowania portów przełączą się na IP z orange. Niestety tak to nie zadziałało. Nie wiem gdzie mam zmienić jakieś ustawienia. Proszę o pomoc. Z góry dzięki
  11. Witajcie, jestem nowy i zielony w tematach IT. Mam taki kłopot. Zainstalowano mi dzisiaj internet światłowodowy 300Mb/30Mb. Do tego internetu zakupiłem router Netgear R7000. I wszystko byłoby świetnie gdyby nie jeden mały szczegół. Gdy podepnę się bezpośrednio pod światłowód to mam transfer na poziomie 280Mb/28Mb na 2,4GHz (taki notebook stary trochę mam). Gdy podepnę router to po kablu mam Natomiast gdy chcę sprawdzić po wifi to niezależnie czy na 2,4GHz czy na 5GHz (sprawdzane na nowym smartfonie) w obu przypadkach jest podobnie: Czy możecie mi powied
  12. Dzień dobry, Dzięki, miedzy innymi, recenzji na tym forum zdecydowałem się na zakup routera asus rt-ac86u z gearbest (taniej o jakieś trzy stówki niż z pl). Wysłany z Hiszpanii wczoraj dotarł. Konfiguracja w zasadzie bezproblemowa poza jednym wyjątkiem .... Otóż posiadam wd mycloud, który jak dotąd bezproblemowo (podłącz i zapomnij) chodził najpierw na neostradzie (stary router dgt) a po przeprowadzce od jakiegoś 1,5 miesiąca na netgarze r6220 (właściwie nic do niego nie mam poza zasięgiem wifi, a ten po instalacji asusa zwiększył się zauważalnie). Niestety po podłączeniu go do asusa
  13. kolejne spostrzeżenie - moj egzemplarz ma bardzo niestabilne radio 2.4 G moje raspberry pi w wbudowanym radiem rozłączają się regularnie, bez względu na wybrany kanał...jakieś sugestie?
  14. Witam! Od trzech miesięcy jestem posiadaczem tego routera i praktycznie od samego początku mam problem z usługą Quickconnect. Po konfiguracji praktycznie po 1-2 dniach otrzymuję informację na maila że połączenie zostało utracone i nie mam zdalnego dostępu do niego, pomaga dopiero ponowna konfiguracja, czasami wystarczy tylko restart. Czy ktoś spotkał się z takim problemem. Dodam tylko jeszcze, że mam do tego routera podpięty DS416play i usługa Quickconnect działa bez zarzutu - co mogę z tym zrobić? Czy ktoś by mógł mi jeszcze pomóc - może ma jakiś prosty opis jak utworz
  15. Hi On my router: Tomato v1.28.0000 MIPSR2-2.4-123 K26 USB AIO ======================================================== Welcome to the Netgear WNR3500L v2 [TomatoUSB] # uname -a Linux unknown 2.6.22.19 #4 Wed Oct 29 11:33:28 CET 2014 mips GNU/Linux got problem with DDoS attack. From time to time - usually every day between 6 p.m. - 01:00 a.m. - somebody is attacking. I`m not sure he is attacking from only one IP address or many. I got no proper rules for my iptables and i`m not sure exacly how to defend from this kind of attack. I think this kind of attack is not on T
  16. Guest

    ASUS RT-N12 ver. D1 problem z wifi

    Witam, mam pewien drobny problem z routerem (Asus RT-N12. d1.) Mianowicie, routera używam po kablu do komputera, oraz wifi (laptop, smartfon etc.) od swojego dostawcy internetowego mam zapewnione 100mb downloadu i 10mb uploadu i po kablu takie wyniki na komputerze spokojnie są osiągane, oraz wcześniej na wifi również, miałem tam 70-80mb na laptopie, ale po około 3-4 miesiącach wartość na wifi strasznie spadła, sięga ledwo 20mb (na dwóch laptopach i telefonie takie same wyniki.) Po samym kablu z internetu jest ok, więc wykluczony z góry jest problem od dostawcy internetu. Próbowałem już pr
  17. To ja mam ten problem , że mam bardzo słaby zasięg a problemu z restartem nie mam z tego co widze mega wadliwa seria od Asusa , wymieniałem ten router już raz z powodu słabego zasiegu po wymianie zero rezultatów wynik taki sam - dałem sobie spokój przeżyje rok na tym routerze po tym sprzedam go za połowe ceny i za 150 zł kupie średniej klasy router który będzie wyprzedzał Asusa o lata świetlne
  18. Witam Moze u was znajde porade na temat rozwiazania problemu.Jestem w kontakcie z supportem netgear(1 linia wsparcia przyjela zgloszenie i niby przeslala do "inzynierow".od miesiaca zero odpowiedzi w tej kwesti.) Do supportu wyslalem rowniez logi z wiresharka z mojego innego komputera na ktorym moglem przeprowadzic testy. Temat rowniez opisany na forum http://www.bez-kabli.pl/viewtopic.php?t=47405 Do tej pory to samo.Rozlacza stream i zaladowane video.Niewazne czy alltube czy youtube czy weeb tv .Wszedzie to samo.Jest to strasznie uciazliwe.Robilem testy na roznych komputerach z
  19. Witam dziś dotarł do mnie własnie ten router lecz mam z nim mały problem .Niestety jestem dosyć mocno rozczarowany jego zasiegiem 2.4GHz nie iwem może ja coś źle skonfigurowałem lecz mój poprzedni router Tp-Link Tl-Wr941ND kupiony 4 lata temu ma ciut lepszy zasieg niż jego 2x droższy kolega Asus Kupując ten router chodziło mi głownie o zasięgu 5GHz w domu i 2.4 GHz na zewnatrz tak by w altance można bylo spokojnie pracować.W poprzednim moim starym routerze 4 lata temu zasieg był mega mocny nawet 15 metrów od domu zasieg byl ok po kilku latach z niewiadomych przyczyn zasięg zmalał nawet do 10
  20. Witam Chciałem się podpiąć pod temat: Problem mam z kopiowaniem plików z kompa hdd na dysk w routerze po wifi Maksymalna prędkość jaką uzyskuje to 15Mb/s. Mam dwa komputery w jednym jest połączenie 2,4Ghz na właściwościach karty mam połączenie 150 Mb/s drugi to AC prędkość we właściwościach karty to 433Mb/s Prędkość kopiowania waha się 12-15Mb/s. Router ac-68U. Nie wiem co jeszcze mogę ustawić
  21. Guest

    Problem z N18U

    Witam! Mam router asus n18u i co kilka godzin rozłącza mi wifi Gdy pinguje wtedy router to nie odpowiada, po chwili dopiero jest odpowiedź i niestabilny ping po 40-100ms. Miałem na nim advanced tomato ale tam to ping prawie cały czas był nie stabilny więc przeszedłem na asus wrt. Tutaj jest zdecydowanie lepiej ale to rozłączanie jest bardzo irytujące. Podaje log i wersje firmware: 3.0.0.4.380_2717 syslog.txt
  22. Witam!!! Od miesiąca jestem posiadaczem routera Asus RT-AC87U. Jak narazie pracuje stabilnie jednak nie wszystko jest ok. Problem polega na tym, że z przyczyn technicznych nie mogę umieścić tego routera w centralnym punkcie domu (dom jednorodzinny dwu piętrowy). Umieszczony jest na piętrze w jednym z pokoi gdzie jest przyłącze internetowe. Pomimo, że wg Asusa dobry zasięg powinienem mieć w całym domu to na parterze (również w najbardziej oddalonym pokoju gdzie po linii prostej jest około 11m i 3 ściany z cegły) sygnał jest bardzo słaby (max 2 kreski). I teraz mam takie pytanie.
  23. Guest

    ASUS RT-87AC problem z Netflix'em

    Cześć Od 3 dni mam problem z Netflixem na RT-87AC - wygląda to tak jakby tylko ten serwis blokowany był na wszystkich urządzeniach podłączonych do routera. Wpierw męczyłem router później zgłosiłem to do mojego dostawcy internetu (lokalna firma) - kazali mi ominąć router i sprawdzić czy jest problem. Komputer który przed chwilą miał problem z otworzeniem ze strony Netflixa jakiegoś video pod czystym pppoe śmiga bez problemu. Jakieś pomysły ? Miałem soft merlina, wywaliłem go wróciłem na asus-wrt - reset z poziomu routera do ustawień fabrycznych - QoS wyłączone. HBO GO, CP GO, YT - dz
  24. Witam posiadam router rt-ac68u wgrany soft merlina 380.62 internet po swiatłowodzie 100mb a w godzinach od 11 do 11 200mb ale maksymalnie jakie prędkości osiągam to 95mb bez znaczenia czy po wifi czy po kablu ,mam to podpięte w taki sposób że kablem Cat6 15 metrowym z routera co dostałem od firmy marki ZTE z portu lan leci do Asusa do wejścia Wan ,dzwoniłem na infolinie do firmy i mi powiedzieli że może nie mam wejśc 1gbit i to mnie blokuje ,sprawdziłem wszystkie wejścia w ich routerze i w asusie i czy po kalbu czy po wifi max 95mb. Ustawienia nie wiem które ważne ale mam HW acceleration Enabl
  25. Posiadam ten router od dwóch lat i po ostatniej zmianie zmianie dostawcy internetu z UPC 120 mb na 300 mb w Netii zauważyłem problem z wydajnością po WiFi. Maksymalnie jestem w stanie osiągnąć pobierając pliki po WiFi 200 mb/s. Wydaje się że problem nie leży w samej przepustowości WiFi - transferując pliki z NAS do laptopa (LAN - WiFi) nie ma większego problemu aby osiągnąć transfery powyżej 50 MB/s. Co zauważyłem to podczas testu prędkości pobierania plików z internetu GUI Asusa pokazuje 100% obciążenia jednego z rdzeni routera. Czy ktoś z Was ma podobny internet w parze z tym routerem i może
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.