Jump to content

Search the Community

Showing results for tags 'pomiedzy'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hardware
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
    • Which router to buy?
  • Firmware
    • Alternative Firmware
    • Stock Firmware
  • Other
    • HydePark
    • Reviews and tests

Categories

  • Reviews
    • WiFi Routers
    • NAS servers
    • Mobile routers
    • Network camera
    • Powerline
    • Access Points
    • WiFi adapters
  • Articles
    • User guides

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Prośba o pomoc. Zamontowałem Intel 9260 na 2 laptopach, które łączą się w Firmie z dużą bazą produktów. Oba laptopy del 5770 łączą się z routerem przez Wi-Fi. Baza produktów jest na jednym z laptopów i ładuje się 16 sekund. Na drugim baza ładuje się ponad minutę. Router jest 2 i 4 metry od sprzętu. Obecny router to z UPC, który nie obsługuje kanału 160 MHz. Na 80 MHz transfer pomiędzy laptopami wynosi 200-250 Mb/s, więc czas na nowy router. W SpeedTest wynik internetu jest niemal 500 Mb/s na 30 Mb/s, czyli maksymalny. 1) Polećcie proszę jakiś router, który wyciągnie jak najwięcej transferu przez WLAN pomiędzy laptopami. Mnie osobiście zainteresowały: SYNOLOGY RT2600ac LINKSYS WRT32X NETGEAR Nighthawk X4S Smart R7800 NETGEAR Nighthawk XR500-100EUS Netgear Orbi 2200Mb/s AC Tri-Band D-LINK DIR-882 EXO AC2600 ARCHER C3200 AC3200 TRI-BAND 2) Na https://www.chip.pl/ranking/routery-wifi-n/ są testy routerów, ale nie rozumiem dlaczego najszybszy ma ok 400 Mb/s transferu (ok 50MB/s), a u Was wychodzi nawet 100 MB/s? 3) Czy warto kupić router z Triband, jak ma służyć tylko do pracy (nie do gier) czy nie warto?
  2. Dali mi z Orange Funboxa3. Ruter jak ruter, w sumie jakos dziala, nie ma sie nad czym rozpisywac ;-). W pewnej chwili jednak zaczelo sie dziac cos tak dziwnego, ze nawet trudno mi to latwo opisac ;-). Otoz mam w domu NASa Synology a na nim photo station dostepne po https z zewnatrz pod adresem DDNS uzyskanym od Synology. Ten adres mialem wpisany do DS Photo i do tej pory aplikacja spkojnie laczyla sie z NASem po https z uzyciem tego adresu niezaleznie, czy polaczenia dokonywalem w sieci domowej, czy gdzies z zewnatrz. Jednak w pewnej chwili DS Photo zaczelo walic bledem, ze uzywam niezaufanego certyfikatu. Zglosilem to do Synology, za ich rada najpierw costam pogrzebalem w certyfikacje self-signed, a ostatecznie zmienilem na zaufany let's encrypt, ale bez efektow. Przy okazji zauwazylem tez, ze nie dziala logowanie na jedno z domowych urzadzen przez SSH (aplikacja ConnectBot, laczenie na adres DDNS). Idzie jakis timeout. Co sie okazuje? Otoz niektore smartfony i tablety sie jednak laczyly poprawnie. Co wiecej, mam w innej strefie mieszkania inny AP i przez ten drugi AP wszystkie urzadzenia lacza sie bez problemu. Nagle olsniony tym odkryciem zauwazylem, ze urzadzenia polaczone z Funboxem poprzez kabel i 5G dzialaja w porzadku, a problem dotyczy urzadzen, ktore... lacza sie po 2.4G ;-). Jakies pomysly,? ;-) Restarty nie pomogly, ustawien fabrycznych jeszcze nie przywracalem. Ktos kojarzy, czy zapis i przywrocenie konfiguracji dziala na tym ustrojstwie poprawnie, lacznie z danymi polaczenia z Neostrada?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.