Jump to content

Search the Community

Showing results for tags 'huawei'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hardware
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
    • Which router to buy?
  • Firmware
    • Alternative Firmware
    • Stock Firmware
  • Other
    • HydePark
    • Reviews and tests

Categories

  • Reviews
    • WiFi Routers
    • NAS servers
    • Mobile routers
    • Network camera
    • Powerline
    • Access Points
    • WiFi adapters
  • Articles
    • User guides

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Witajcie, wielka prośba o pomoc wyjaśniająca jasnym językiem jak nie dla fachowca od sieci czy i jak mogę skonfigurować sieć WiFi opartą na routerze Huawei B315 i Ubiquiti UniFi AP, AC Mesh. Sieć z LTE na tą chwilę rozgłaszana jest po WiFi przez Huawei B315. Chciałbym tak ją rozszerzyć poprzez Ubiquiti aby sygnał z niego pojawił się pod tą samą nazwą jaką mam z B315, aby urządzenia mogły się automatycznie logować do obu routerów. Połączenie pomiędzy B315 a Ubiquiti po kablu. Wielkie dzięki za pomoc!
  2. Guest

    Asus RT-N56U plus Huawei E5372s

    Dzień dobry, jestem świeży na forum i na mój problem nie mogłem znaleźć odpowiedzi na forum, wobec tego piszę. Mam problem z połączeniem się do IPFon'a przez zestaw RT-N56U i modem E5372s. Sprawa wygląda następująco. Mieszkam w dużym mieście, ale nie mogę mieć internetu po kablu, ponieważ brak jest infrastruktury. Do internetu mam dostęp poprzez ruter wifi na dachu domu, ale dostawca daje mi łącze 5/1.5 Mbit/s. Oczywiście tylko w teorii, bo zazwyczaj jest koło 3/1 Mit/s i więcej nie ma mowy, może dlatego, że w linii prostej mam z 5km do anteny dostawcy, ale nie w tym jest kłopot. Jak jestem podpięty do sieci poprzez dostawce wszystko działa. Niestety jakość połączenia głosowego VOIP jest słaba, głos się rwie , są przerwy, ale coś tam jest. Natomiast gdy połączę się poprzez modem LTE Huawei E5372s to prędkość jest w granicach 40Mbit/20Mbit (Plus) i prawie wszystko ładnie śmiga. No właśnie prawie, bo bramka VOIP nie może się podłączyć do serwera IPFon. Oprogramowanie w Asusie mam customowe od Padavan'a 3.4.3.9-099 i spisuje się super, a poza tym ma OpenVPN, którego potrzebuję (oryginalny Asus tego nie ma w tym modelu). Huawei E5372s też ma najnowsze oprogramowanie. Bramka jaką używam jest w miarę leciwa, ale dobrze działa to FRITZ!Box Fon ata 1020, Firmware Version 11.04.01. Nowszego firmware nie znalazłem. Chciałbym przejść na LTE, ale bez rozwiązania problemu VOIP nie mam takiej możliwości. Pomóżcie proszę, bo internet jaki teraz mam na wysyłce to w porywach 1.5Mbit/s trochę jest męczący. Już poświęcę stałe IP na rzecz prędkości, a będę się łączył przez DDNS do domu z zewnątrz, tylko ten Voip...
  3. Obecnie mam modem hilink 3272 z karta cp niestety cały czas pisze disconnected nawet jak mam tylko sam modem nie łączy sie z internetem a modem jest włączony,od razu zadam drugie pytanie dlaczego nie mam włączonej lampki 5ghz niby pisze że jest włączony dioda się nie świeci i nie ma 5ghz tylko 2,4 działa .dopisze że dysk usb włożony do usb 3.0 huawei do usb 2.0 . router asus rt68u modem huawei 3272 s-153 na sztywno lte Czy ktoś posiada rozwiązanie ? Pozdrawiam
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.