Jump to content

Search the Community

Showing results for tags 'funbox'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Hardware
    • Asus
    • Ubiquiti
    • Netgear
    • Synology
    • Others
    • Which router to buy?
  • Firmware
    • Alternative Firmware
    • Stock Firmware
  • Other
    • HydePark
    • Reviews and tests

Categories

  • Reviews
    • WiFi Routers
    • NAS servers
    • Mobile routers
    • Network camera
    • Powerline
    • Access Points
    • WiFi adapters
  • Articles
    • User guides

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Witam, chciałem zapytać ponieważ ostatnio mierzyłem się z usługą Orange Światłowód Love. Do tej usługi Orange daje taką skrzynkę, która też ma dawać sygnał wifi. Jak można zwiększyć obszar tego wifi ? Wszelkie rady mile widziane Z tego co mi się wydaje to tan Funbox 3.0 nie pozwala na połączenia bridge . Co o tym myślicie ?
  2. Dali mi z Orange Funboxa3. Ruter jak ruter, w sumie jakos dziala, nie ma sie nad czym rozpisywac ;-). W pewnej chwili jednak zaczelo sie dziac cos tak dziwnego, ze nawet trudno mi to latwo opisac ;-). Otoz mam w domu NASa Synology a na nim photo station dostepne po https z zewnatrz pod adresem DDNS uzyskanym od Synology. Ten adres mialem wpisany do DS Photo i do tej pory aplikacja spkojnie laczyla sie z NASem po https z uzyciem tego adresu niezaleznie, czy polaczenia dokonywalem w sieci domowej, czy gdzies z zewnatrz. Jednak w pewnej chwili DS Photo zaczelo walic bledem, ze uzywam niezaufanego certyfikatu. Zglosilem to do Synology, za ich rada najpierw costam pogrzebalem w certyfikacje self-signed, a ostatecznie zmienilem na zaufany let's encrypt, ale bez efektow. Przy okazji zauwazylem tez, ze nie dziala logowanie na jedno z domowych urzadzen przez SSH (aplikacja ConnectBot, laczenie na adres DDNS). Idzie jakis timeout. Co sie okazuje? Otoz niektore smartfony i tablety sie jednak laczyly poprawnie. Co wiecej, mam w innej strefie mieszkania inny AP i przez ten drugi AP wszystkie urzadzenia lacza sie bez problemu. Nagle olsniony tym odkryciem zauwazylem, ze urzadzenia polaczone z Funboxem poprzez kabel i 5G dzialaja w porzadku, a problem dotyczy urzadzen, ktore... lacza sie po 2.4G ;-). Jakies pomysly,? ;-) Restarty nie pomogly, ustawien fabrycznych jeszcze nie przywracalem. Ktos kojarzy, czy zapis i przywrocenie konfiguracji dziala na tym ustrojstwie poprawnie, lacznie z danymi polaczenia z Neostrada?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more information, please see ours Guidelines and Privacy Policy.